techie08
Members-
Posts
665 -
Joined
-
Last visited
Content Type
Forums
News
20th
EduGeek EDIT Conference
Blogs
Everything posted by techie08
-
Im going to give that a go at the end of today.
-
Did anyone find a resolution to deploying this silently? I have the master suite collection which has 4 dvds. Ive transfered all the payloads from disc 2,3 and 4 to the payloads folder that was on disc 1 (Disk 1 was copied to the server) I still get the error code 7 when doing a silent install. I can do a manual install of everything when run from the server share and it take 12mins. Thanks
-
My 2008r2 DCs are fine as well. Are yours still having problems even with the rebuild?
-
There are loads of 2012 srv warnings saying "While transmitting or receiving data, the server encountered a network error. Occassional errors are expected, but large amounts of these indicate a possible error in your network configuration. The error status code is contained within the returned data (formatted as Words) and may point you towards the problem." This has been happing for about 4/5 every day.
-
Its VMware VSphere
-
Hi Glennda The server is a VM.
-
Hi Everyone About 2 hours ago, the CPU on th 2008r2 file server started to run really high (80-100%) The process that seems to causing is "System" which is the NT Kernel & System Any ideas? I haven't yet done a reboot. Thanks
-
Just out of intrest, would it be fine fine to migrate all DCs to 2008R2 even though at present im still running all XP clients? Im not sure as 2008R2 is 64 bit this may cause problems elsewhere. Many Thanks
-
Thank Synack Would the DNS role remove itself when i run dcpromo on the old server or would i have to remove this First/Last?
-
Thanks Chris / Plexer Still in the same domain but moving completely from from one server to the other and decommisioning the old server. What would happen with DNS? is it just a case of adding the role on the new server then once setup, just uninstalling it from the 2003 server? Thanks
-
Hi Everyone Im about to migrate a DC from 2003R2 to 2008R2 and it has has DHCP and DNS on it. Is there a specific process I MUST follow for a successfull migration? Would i get the 2008r2 server setup with AD, DNS and DHCP first and then simply uninstall those roles from the old server? Many Thanks
-
Hi Can anyone PM me with a list of suppliers for the Extricom Wireless solution? Our support is now up for renewal and need a few companys to get quotes from. Many Thanks
-
Hi Everyone Is anyone else using Visual basic 2010 for teachers to teach programing?] We currently have issues when it comes to debugging. It will work fine when studnets create projects when they initially change the working directories to C:\documents and settings\User\Microsoft Visual Basic\Project as this folder doesn't have software restrictions. They cant see the C: drive anyway. The problem is that students would have to use the same computer everytime which is causing the teacher issues. As their "My Documents" are on the network, any saved projects here wont run because of software restrictions. Is there any way that they could still save their projects to their Home directories but debug from the local machine? Ive tried setting the Debug working directory to a local folder but it still wants to run from their home directory. I hope this makes sense!!!!!
-
Hi Everyone Im after some advice on what backup devices to use. At present im backing up 1.2tb of studnets home dirs to tape (LTO3 HP Autoloader) which is spread over 4 tapes every friday. Daily backups are incremental. Yesterday i built an older HP server that has 1.5tb of storage and installed an eval of DPM 2010 and got this to back up the student data. DPM has now used all of this space so it means that i would have to go and purchase a server with about 4 times as much disk space!!! My question is that would i be better off upgrading my Autoloader to LTO4/5 if i have to upgrade hardware? The time it takes DPM to do the initial copy is so far taking 2 days where as the auto loader is backing up in 18 hours on a friday for the student data and the amount of student data is sure to increase and i also have to backup other servers and VMs as well!! I need something that is both cost effective and fairly quick at backing up. Thanks Everyone
-
Surely they should iron the bugs that snow leopard has first!!! we've had a nightmare with it, especially with AD Intergration!
-
Hi Im using VDR to backup VMs to a share on a physical server and i want to know, In the event that i lose the SAN and all the VMs, How would i do a restore of all the VM's? Would i need to keep a seperate backup of the Vcenter VM and restore this first? then import a new VDR appliance? Do i even need Vcenter to do a complete restore? I know VDR uses VCenter for it it work which is what makes me think would i have to restore the VCentre VM first. VDR also is currently backing up VCenter Many Thanks
-
Hi Everyone Has anyone setup a remote access server for VPN on Server 2008R2? It appears to be different from 2003R2 where you just install Routing and Remote Access. All the schools servers are now 2008R2 and all windows 7 clients. Many Thanks
-
Microsoft DPM 2010 vs. Symantec Backup Exec 2010
techie08 commented on zag's blog entry in zag's Blog
I was looking into DPM 2010 instead of upgrading to Backup exec 2010. Might not bother now though. Does backup exec 2010 have CPS on it? -
Using the login script in the gpo and removing the batch file from the users account works fine and users now get the mapped drives.
-
Hi Everyone Im getting alot of these errors in event viewer primarily for administrator: Active Directory could not update the following object with changes received from the domain controller at the following network address because Active Directory was busy processing information. Object: CN=Administrator,CN=Users,DC=domainDC=local Network address: 6478d4de-e4a7-47d3-9e06-483b699c87ce._msdcs.isambard.local This operation will be tried again later. Has anyone else had these? i also get them periodically for a hanfull of students Thanks
-
Here's another weird one!! we had some of the usual instances where some of the students didn't get the student share (as part of the login script) and then a few minutes later it just appeared!! Were are now getting some cases of some studnets not even getting internet access. then after say 5 or 10 minutes it will kick in. Again this only happens for a handfull of students. This is starting to drive me crazy!
-
ive tried using the login script in the students GPO rather that in the user account of the problem student and it works. I dont fancy re-creating user accounts for all the students so i think im going to use this method. Why the users wont run the login script when its part of their account in the first place is still beyond me!
-
Ive tried 3 student logins on a pc and one of the student login always fails to apply the login script, so i think our situation may be user related. So the next thing im going to try is recreating the problem account.
-
It appears that the batch script for the students just doesn't run all the time. Ive tried the suggestion to alter the script to log an entry in C:\log but nothing appears. Ive also made sure windows firewall was off on the new file server and it is.
-
with mine the workstation service is running but just isnt running the script!
