techie08
Members-
Posts
665 -
Joined
-
Last visited
Content Type
Forums
News
20th
EduGeek EDIT Conference
Blogs
Everything posted by techie08
-
Running configuration: ; J8697A Configuration Editor; Created on release #K.15.07.0008 ; Ver #02:1b.2f:36 hostname "SVR-Servers1" module 1 type J8702A module 2 type J8705A module 3 type J8705A module 4 type J8702A module 6 type J8708A interface A1 no power-over-ethernet exit interface A2 no power-over-ethernet exit interface A3 no power-over-ethernet exit interface A4 no power-over-ethernet exit interface A5 no power-over-ethernet exit interface A6 no power-over-ethernet exit interface A7 no power-over-ethernet exit interface A8 no power-over-ethernet exit interface A9 no power-over-ethernet exit interface A10 no power-over-ethernet exit interface A11 no power-over-ethernet exit interface A12 no power-over-ethernet exit interface A13 no power-over-ethernet exit interface A14 no power-over-ethernet exit interface A15 no power-over-ethernet exit interface A16 no power-over-ethernet exit interface A17 no power-over-ethernet exit interface A18 no power-over-ethernet exit interface A19 no power-over-ethernet exit interface A20 no power-over-ethernet exit interface A21 no power-over-ethernet exit interface A22 no power-over-ethernet exit interface A23 no power-over-ethernet exit interface A24 no power-over-ethernet exit interface C1 no power-over-ethernet exit interface C2 no power-over-ethernet exit interface C3 no power-over-ethernet exit interface C4 no power-over-ethernet exit interface C5 no power-over-ethernet exit interface C6 no power-over-ethernet exit interface C7 no power-over-ethernet exit interface C8 no power-over-ethernet exit interface C9 no power-over-ethernet exit interface C10 no power-over-ethernet exit interface C11 no power-over-ethernet exit interface C12 no power-over-ethernet exit interface C13 no power-over-ethernet exit interface C14 no power-over-ethernet exit interface C15 no power-over-ethernet exit interface C16 no power-over-ethernet exit interface C17 no power-over-ethernet exit interface C18 no power-over-ethernet exit interface C19 no power-over-ethernet exit interface C20 no power-over-ethernet exit interface D1 no power-over-ethernet exit interface D2 no power-over-ethernet exit interface D3 no power-over-ethernet exit interface D4 no power-over-ethernet exit interface D5 no power-over-ethernet exit interface D6 no power-over-ethernet exit interface D7 no power-over-ethernet exit interface D8 no power-over-ethernet exit interface D9 no power-over-ethernet exit interface D10 no power-over-ethernet exit interface D11 no power-over-ethernet exit interface D12 no power-over-ethernet exit interface D13 no power-over-ethernet exit interface D14 no power-over-ethernet exit interface D15 no power-over-ethernet exit interface D16 no power-over-ethernet exit interface D17 no power-over-ethernet exit interface D18 no power-over-ethernet exit interface D19 no power-over-ethernet exit interface D20 no power-over-ethernet exit interface D21 no power-over-ethernet exit interface D22 no power-over-ethernet exit interface D23 no power-over-ethernet exit interface D24 no power-over-ethernet exit ip routing vlan 1 name "DEFAULT_VLAN" untagged A1-A8,A10-A24,B1-B24,C1-C24,D1-D24,F1-F4 ip address 10.43.113.73 255.255.248.0 no untagged A9 exit vlan 100 name "BYOD" untagged A9 ip helper-address 10.43.112.4 ip address 10.74.220.5 255.255.254.0 tagged B24,F1 exit power-over-ethernet pre-std-detect no ip ssh interface F1 flow-control exit snmp-server community "public" unrestricted snmp-server host 10.43.112.12 community "public" snmp-server host 10.43.115.40 community "public" snmp-server location "Server Room" password manager password operator
-
I have an ip helper address on my DHCP server on VLAN100 of the switch. Would the default gateway on the DHCP server need to that of the vlan 1 IP adresss where the DHCP server sits?
-
The VLAN does have an ip address in the same range as the new DHCP scope and yes the DG is the ip address of vlan 100
-
Yes it does.
-
Ive just set up the DHCP relay agent on my HP procurve switch and entered the ip addrees of of our DHCP server for vlan 100 but its not assigning DHCP address. IP routing is enabled on the switch and ive also created a new DHCP scope on the server. VLAN 100 also has an IP address set on the switch. Does any one have any ideas on why DHCP is not giving out IP address for the new range? Everything on vlan 1 is fine and picking up an address.
-
I Managed to sort this using the following link, and a restart of the server. Strange now though as i have a couple on win 7 clients gone the same way!!! Error 0xC004E002 during activation for Windows Vista, Windows Server 2008, Windows 7, or Windows Server 2008 R2
-
I have but it doesn't help. even if i type slmgr.vbs /dlv it come up the "on a computer running Microsoft windows non core edition, run 'slui.exe' error.
-
All of a sudden, my 2008 R2 file server has lsot activation. every time i try and reactivate it using slrgr.vbs it comes up with the error: "on a computer running Microsoft windows non core edition, run 'slui.exe' 0x2a 0x80070426 to display the error text' error:0x80070426 Im also unable to start the software protection service and it comes up with the error: error 5: access denied! Help!!!!
-
I think i may have found the cause to with the NIC in the VM. I disabled it and all the event logs errors (and there was thousands) stopped appearing.
-
Hi everyone. Im get high CPU every few minutes and the same event log error every second on our 2008R2 File server (virtual machine in Vsphere) System process is 99%. Event log id is 2000 and source is srv. when i open the event log it has the error: The server's call to a system service failed unexpectedly. in the details it has : EventData \Device\LanmanServer 0000040001002C0000000000D00700C0000000000A0100C0000000000000000000000000000000003403C300 Does any know what this could relate to? Many Thanks
-
I know this maybe a realy long shot but does anyone have any DDR2 PC2-5300 667MHZ RAM that they dont need? I need ideally 4 x 8gb Sticks or 4 x 4gb Sticks Many Thanks
-
RAM definatly expensive! £400 for 16gb
-
No i didn't get that far!
-
I did sort it out and now works but it sucks that 5.1 isnt on the DL380 G5 compatibility list!
-
Managed to upgrade successfully on a test vm to 5.1. However just found out that esxi 5.1 isn't supported on HP DL380 G5 servers! Great!
-
I'm just testing the vcenter upgrade to new server using the data migration tool which works to 5.0 when I then try and upgrade to 5.1 I get errors that relate to ssl Certs being out of date. When I look at the Certs they expired in 2010! I'm now trying to read up on how to resolve this issue. They don't make it easy!
-
Ive just noticed that i cant use the data migration tool on 5.1 as it doesn't exist on the install disk, and reading the notes, i will have to install 5.0 first, migrate, and then upgrade to 5.1 Is that how everyone else has done it?
-
Is this with a fresh install of VCenter? Our current Vcenter is 2003 r2 so its not 64bit.
-
To be honest, im probably going to do a wipe and load on each Host (we are still using esx not esxi) So would the best route be: Install and config new Vcenter, Dissociate hosts from old vCenter, Add them to new vCenter, Migrate VMs off one host, Disassociate that host from new VCenter, new ESXi install on the host, Re-add host to new Vcenter.
-
when im creating the new vcenter server, would i have to take the existing one offline? I dont know if there would be a conflict between the new one and existing one.
-
Have you thought about usings VMware's pre built linux VCenter? I dont know if its better, the same or not as good as installing it on windows server.
-
Do you mean a brand new database and configuration as well? Also, have VMware now done away with the maximum of 32gb RAM per host?
-
Hi everyone I'm looking at upgrading from vsphere 4.0 to 5.1 and I wondered if any one has any good tried and tested guides? I currently have 3 esx 4 host with venter on a 2003 server so I know the vcenter will have to now be on a 64bit OS and esx servers will now have to be esxi. Thanks
-
For me, coming from a school that finds it a daily struggle to keep the IT running due to very low budgets, I find this a complete waste of money and a bitter pill to swallow. Not sure where they would find the money to fund it all as well! They also say that they have gone from 80k to 15k on photocopying, but our photo copying and printers combined only comes to 8k!
-
we have only 100 staff (may only 90 of those connect to SIMS) and 1200 pupils. the database is ony 3gb in size and we already use In touch and discover on the SIMS server.
