Hightower Posted October 22, 2009 Posted October 22, 2009 We use BackupExec 12.5 to backup our network, and this backup setup includes taking a copy of our VM files. We have three VM's at the minute, 2 running Ubuntu and 1 running Server 2003. BackupExec successfully backs up the VM files (and I have tested these with a successful restore), but each night the VM's stop working. When this happens the VM's each get an error saying something about this machine could not be connected to. If I click continue however (instead of the other 2 options of try again or cancel) the VM starts working instantly and everythings back to normal. How do I stop BackupExec from knocking these VM's on their ass each night? Cheers,
Sylv3r Posted October 23, 2009 Posted October 23, 2009 Not 100% sure, but you may require the specific VMWare Agent similar to the .SQL agent.
Recommended Posts
Create an account or sign in to comment
You need to be a member in order to leave a comment
Create an account
Sign up for a new account in our community. It's easy!
Register a new accountSign in
Already have an account? Sign in here.
Sign In Now