-
Posts
247 -
Joined
-
Last visited
Content Type
Forums
News
20th
EduGeek EDIT Conference
Blogs
Everything posted by DanW
-
thread has been removed sorry guys .. should of copied and pasted earlier
-
Web Hosting Talk - Web Hosting Talk - The largest, most influential web hosting community on the Internet
-
I've had enough of trying to deploy office 2007 via group policy, so what i want to do is; 1 - Clean install of Windows XP 2 - 'Take Snapshot' of machine 3 - Install Office 2007 4 - 'Take Second Snapshot' 5 - Create MSI from the difference between How would i do this? Dan
-
how did you deploy your copy of office ? was it via GP / Script / SMS ta Dan
-
When i go into Console > System Utilities > View Cacti Log File i get the following Warning: touch() [function.touch]: Unable to create file ./log/rrd.log because Permission denied in /usr/share/cacti/site/lib/functions.php on line 526 i'm running the latest version of cacti on a debian box. oopps classic case of PEBCAK ... needed to set permissions to 777 on the folder
-
have you got a link to the website? Dan
-
i'd be interested to see how you have rolled it out. could you let me know how you deployed / deploying office 2007 while over writing office 2003 ta Dan
-
-
I have a HTC S620 at home, i used to use it orange and it's wireless. i'll post some pics when i get home would be willing to sell for £50 lmk Dan
-
it just worked !!! make sure in your mail settings (exchange) that calendars are set to 'on' also it will not sync other people's calendars Dan
-
-
any chance i could have a look at an 'empty' version of your database...? Dan
-
We have a 100MBit here Dan
-
i've got a ps3 and use it as my dvd / blu-ray player / console best £300 i spent also compared to the crapbox360 it's verrrry quiet !
-
Macbook here
-
I'm after doing some practice exams specifically for the MCAS (Microsoft Certified Application Specialist) Exam 77-601 Exam 77-602 Exam 77-603 Exam 77-604 Exam 77-605 anyone know where i can do these practice exams? Dan
-
http://homepage.ntlworld.com/rosa.l/tumbleweed_004.jpg
-
it's not free but i would seriously reccommend Data Recovery Software - Hard Drive Recovery - RAID Data Recovery saved me from a few nightmares Dan
-
Saw this in the local paper last night Scarborough Sixth Form College - Vacancies
-
Ric, i'd be interested to know where you put those commands.... as i'm looking to do the same Dan
-
Think i've solved the problem .... was a classic case of PEBKAC ....
-
I already did that Geoff - yours command.cfg seems to give me errors ... Nagios 3.0.1 Copyright (c) 1999-2008 Ethan Galstad (http://www.nagios.org) Last Modified: 04-01-2008 License: GPL Reading configuration data... Error: Invalid command object directive 'Address:'. Error: Could not add object property in file '/usr/local/nagios/etc/objects/commands.cfg' on line 38. ***> One or more problems was encountered while processing the config files... Check your configuration file(s) to ensure that they contain valid directives and data defintions. If you are upgrading from a previous version of Nagios, you should be aware that some variables/definitions may have been removed or modified in this version. Make sure to read the HTML documentation regarding the config files, as well as the 'Whats New' section to find out what has changed.
-
Checking my config file and i'm getting the following two errors... Error: Service notification command 'notify-by-email' specified for contact 'nagios' is not defined anywhere! Error: Host notification command 'host-notify-by-email' specified for contact 'nagios' is not defined anywhere! where do i specify these options as i can't see anything in the documentation..... Dan
-
The Permissions errors seem to be sorted now. Somehow i had two instances of nagios of running at the same time .... could do with some help why nagios hasn't seemed to checked some hosts in a few days Dan
-
where do i change that ? i'm running it on debian etch iirc
