Hi All,
My Name is Barry and I'm and new to the community. I am a System Administrator for a health insurance company. I am in charge of our managing/maintaining AD, Exchange, our virtual machines as well as our company Images for capturing and deploying. I'm pretty new to WDS/MDT and was wondering of anyone can assist or have any suggestions why I am getting the error below. I am stuck and cannot find anything online regarding the fix. I would hate to rebuild the gold Image if it is a bad Image.
Windows script host error pops up at the end of task sequence deployment
"Execution of the Windows Script Host failed. (Access is denied)
Here's the senario
Created a gold Win7 x64 bit (Dell Optiplex 7040 MFF)
Sysprep machine and WDS to capture it
Moved Wim to MDT deployment share
Imported Wim to MDT
Created task sequence
I created many task sequences and Images with previous dell models and never came across the error. Any help is appreciated.
Thank you in advance,
-Barry