Jump to content

Recommended Posts

Posted

I must be missing something really obvious but I have created a new server for the version 8 install and followed the instructions closely... when i go to setup.aspx all the isons are crosses and their are no tabs or drop downs... no errors at all so I can't configure it.

 

All the files are there and the images are in the right place.. the only thing I see as an error is when I test the connection of the app pool it fails with invalid application path.

 

Can anyone offer some advise please.

 

i installed IIS with all the bells and whistles and my V7 works relativelty fine but I need to move the server as it keeps killing my server on the old one.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...