mbyrew Posted October 14, 2009 Posted October 14, 2009 I can deal with most things in ePortal but after installing the Facility Data Server and ePortal onto a newly installed Citrix XenServer virtual 2003 Server, I am getting this error when connecting to ePortal. Has anyone ever seen this before? If so, can you shed some light on the cause? Unable to perform taks. Error: The specified call count is not a number
michael2k6 Posted October 15, 2009 Posted October 15, 2009 Hello, This is a bug, which i don't have the details of the fix with me at the moment as i'm on leave but if you contact support they will be able to assist you in resolving it. Mic Sanderson Serco
Recommended Posts
Create an account or sign in to comment
You need to be a member in order to leave a comment
Create an account
Sign up for a new account in our community. It's easy!
Register a new accountSign in
Already have an account? Sign in here.
Sign In Now