wesleyw Posted August 22, 2009 Posted August 22, 2009 I have a ghost image of one of my servers and now I'm trying to PXE boot the VM but it choosing the PXE boot option makes the VM shut itself down? Anyone had any luck doing this? Wes
EduTech Posted August 22, 2009 Posted August 22, 2009 hmm, check the smspxe.log (in the SMS_CCM\Logs dir) for any potential errors if i was you. i know citrix had a problem with the pxe boot (etherboot) last year but i am pretty sure that was resolved. James.
EduTech Posted August 22, 2009 Posted August 22, 2009 If memory serves my right, they should be here: %program files%\SMS_XXX\logs\smspxe.log
Recommended Posts
Create an account or sign in to comment
You need to be a member in order to leave a comment
Create an account
Sign up for a new account in our community. It's easy!
Register a new accountSign in
Already have an account? Sign in here.
Sign In Now