Jump to content
EduGeek EdSec 2026 is Go! 27th Oct in Derby! Join us for a day of EdTech security focused talks, networking, and an evening social ×

Recommended Posts

Posted
I am a complete n00b when it comes to linux and zimbra. I have just installed Zimbra on Fedora 7. However when i type in su - zimbra then zmcontrol status i get Unable to determine enabled services from ldap. Anyone ever come accross this?
Posted

Hi

 

Zimbra-specific stuff can usually be answered more quickly in the Zimbra forums; with only a handful of us on here that use it.

 

These threads seem to suggest it could be to do with DNS and/or hostname:

 

http://www.zimbra.com/forums/administrators/17328-solved-zmcontrol-status.html

[sOLVED] Zimbra LDAP problem - Unable to determine enabled services from ldap - Zimbra - Forums

[sOLVED] zimbra installed, but ldap error - Zimbra - Forums

[sOLVED] LDAP Error - Zimbra - Forums

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...