ccadit Posted April 29, 2015 Posted April 29, 2015 as soon as a user logins in we are greeted with this error message any one got any ideas??
ccadit Posted April 30, 2015 Author Posted April 30, 2015 adter some tinkering no longer get it at logon but when we try to upload a file, hence file uploads are broke :-(
ccadit Posted May 1, 2015 Author Posted May 1, 2015 issue resolved reading the instructions does help, I assumed I coudl just do an inplace upgrade but some extra bits needed to be done interms of permissions, all in the manual thanks nickbro!
Recommended Posts
Create an account or sign in to comment
You need to be a member in order to leave a comment
Create an account
Sign up for a new account in our community. It's easy!
Register a new accountSign in
Already have an account? Sign in here.
Sign In Now