mrbios Posted May 27, 2014 Posted May 27, 2014 (edited) Hello folks, not often i venture into this area of the forum I've got edit:one problem with the checks following my migration to a new server and to SQL2012: First off, the B2B configuration and B2B Testing schedules I can't seem to activate a schedule, gives a little error symbol in the bottom left but doesn't give me any more info on the error, where do i go form here on that one? Suggestions please? EDITED: the above is now the only problem. EDIT AGAIN: It's fixed itself, no idea what i've done differently, but they're working and activated now.......stupid computers. Edited May 27, 2014 by mrbios
Ghostgame Posted May 29, 2014 Posted May 29, 2014 Had that issue. Was due to the tasks not deleting themselves out of C:\Windows\Tasks or C:\Windows\System32\Tasks Once deleting any B2B tasks left and giving SYSTEM or LOCAL SERVICE (can't remember which) full control of the folder, B2B started working again. Not sure what fixed your issue though.
Recommended Posts
Create an account or sign in to comment
You need to be a member in order to leave a comment
Create an account
Sign up for a new account in our community. It's easy!
Register a new accountSign in
Already have an account? Sign in here.
Sign In Now