Jobos Posted February 20, 2013 Posted February 20, 2013 (edited) Hi, I'm running version 2.5.9 and getting a error when opening template and module manager. From what I can see everything else is fine and it was working ok this morning. 500 - An error has occurred. Can't create/write to file '/tmp/#sql_60e_0.MYI' (Errcode: 28) SQL=SELECT a.id, a.template, a.title, a.home, a.client_id, l.title AS language_title, l.image as image,COUNT(m.template_style_id) AS assigned,extension_id AS e_id FROM `gj9sb_template_styles` AS a LEFT JOIN gj9sb_menu AS m..... Edit: Never mind it's fixed itself. Edited February 20, 2013 by Jobos
Recommended Posts
Create an account or sign in to comment
You need to be a member in order to leave a comment
Create an account
Sign up for a new account in our community. It's easy!
Register a new accountSign in
Already have an account? Sign in here.
Sign In Now