Jump to content
EduGeek EdSec 2026 is Go! 27th Oct in Derby! Join us for a day of EdTech security focused talks, networking, and an evening social ×

sccmlovehate

Members
  • Posts

    1
  • Joined

  • Last visited

Reputation

0 Neutral

About sccmlovehate

  1. FN-GM, Thanks very much for posting about SCCM on Server 2012! You just save me another week of pain and suffering. We are running SCCM on Server 2008R2 but we recently upgraded our main DP to Server 2012. We had 5 out of 30 brand new machines throw the hash error (0x80091007) and we could not figure out what the heck was going on. I just flipped the NIC over to VMXNET3 and we are all good now. Thanks again!!
×
×
  • Create New...