1steelhead Posted August 21, 2012 Posted August 21, 2012 We are trying to work with SCVMM to create a virtual environment for testing. For us the price is right if we can make it work. We have 2 Windows 2008 r2 servers in a FARM using a connection broker. Both servers have 2tb Raid arrays and 64gB of RAM. Building VM's indiviually works great and are functional and fast. Application are delivered to the VM's via App-V ...seemless Our struggle is: When we are trying to use SCVMM to create ...say 30 machines for a test lab...it fails unless we build them one at a time. I can find no way to get around this. Basically, when the VM is created ...it sends the BITS ...restarts the machine, (Windows 7) does the starting registry stuff ...gets to about 5% and restarts ......Gives a "something happend and I cannot start error" In the Event log .... Microsoft-Windows-Hyper-V-VMMS/Admin Source: Hyper-V-VMMS Event ID: 13100 User: System Has anyone encountered this before? Can it even be done? Thanks, Dave
Recommended Posts
Create an account or sign in to comment
You need to be a member in order to leave a comment
Create an account
Sign up for a new account in our community. It's easy!
Register a new accountSign in
Already have an account? Sign in here.
Sign In Now