Tab Content
  • clareq's Avatar
    16th September 2014, 01:58 PM
    I'm looking at this now - you can set up a secondary domain - not sure how you'll prove it's yours, but essentially your users will be granted a...
    3 replies | 169 view(s)
  • clareq's Avatar
    16th September 2014, 01:31 PM
    The RM build has failed - possibly due to the network card driver not being available. The reason for the failure needs to be identified, and the...
    4 replies | 195 view(s)
  • clareq's Avatar
    15th September 2014, 02:04 PM
    Scheduled net use <driveletter> path to share to connect and net use <driveletter> /delete to disconnect?
    3 replies | 145 view(s)
  • clareq's Avatar
    12th September 2014, 04:40 PM
    clareq replied to a thread Missing documents in Windows 7
    Just checked - offline files are greyed out. I'm sure that is the problem, just need to get there to turn it off! PS Done it! I had to remove the...
    5 replies | 229 view(s)
  • clareq's Avatar
    12th September 2014, 04:08 PM
    We did resolve - but this thread is a year old, and we're on a new domain now, so I can't check what we did.
    9 replies | 1034 view(s)
  • clareq's Avatar
    11th September 2014, 09:32 PM
    clareq replied to a thread Missing documents in Windows 7
    Offline files show no files are set to sync...The affected machine is set to switch off every night in Impero Power Management.
    5 replies | 229 view(s)
  • clareq's Avatar
    11th September 2014, 03:05 PM
    clareq started a thread Missing documents in Windows 7
    This issue is affecting one user out of 1400. We have a Server 2012R2 network, with Windows 7 x64 Enterprise on the desktops. My Documents is...
    5 replies | 229 view(s)
  • clareq's Avatar
    11th September 2014, 06:50 AM
    We have one - it was provided a few years ago under some sort of scheme. It was used well for the first six months, I think it's used once a year...
    4 replies | 206 view(s)
  • clareq's Avatar
    2nd September 2014, 09:28 PM
    Almost, but it does more that CC4 - you can deploy by msi, exe, script and other methods I'm forgetting. Software can be required or available - you...
    10 replies | 500 view(s)
  • clareq's Avatar
    2nd September 2014, 08:59 PM
    I've just done it - we now have a virtualised Server 2012 r2 network, with SCCM for building and package deployment, Impero primarily to replace...
    10 replies | 500 view(s)
  • clareq's Avatar
    31st August 2014, 01:53 PM
    clareq replied to a thread [SCCM 2012] Network drops during OSD in O/S Deployment
    Didn't try that, just found an alternative way to build them, as we were against the clock. I might re-visit it when the madness of the next two...
    12 replies | 815 view(s)
  • clareq's Avatar
    29th August 2014, 06:26 PM
    clareq replied to a thread [MS Office - 2013] Outlook losing settings in Office Software
    The signature itself moves from machine to machine - it's the settings to use the signature on new mails or replies that resets every log-on.
    7 replies | 519 view(s)
  • clareq's Avatar
    29th August 2014, 05:18 PM
    clareq replied to a thread [MS Office - 2013] Outlook losing settings in Office Software
    I stay on the same machine, it's not working for me. We link to the exchange mailbox, we don't link to pst files. Office is installed on the local...
    7 replies | 519 view(s)
  • clareq's Avatar
    29th August 2014, 04:59 PM
    clareq replied to a thread [MS Office - 2013] Outlook losing settings in Office Software
    I suggested OWA, but was over ruled. As we have it, we need to make to make it work.
    7 replies | 519 view(s)
  • clareq's Avatar
    29th August 2014, 03:34 PM
    clareq started a thread [MS Office - 2013] Outlook losing settings in Office Software
    Does anyone know where Outlook stores it's user settings, or how I can retain them for users? Every time a user logs off and back on, Outlook loses...
    7 replies | 519 view(s)
  • clareq's Avatar
    29th August 2014, 03:28 PM
    clareq replied to a thread [SCCM 2012] Network drops during OSD in O/S Deployment
    Yes, it does. I can't understand what is happening with them They are built now, using the off line media option, but it's a strange one.
    12 replies | 815 view(s)
  • clareq's Avatar
    28th August 2014, 05:41 PM
    clareq replied to a thread GPP oddity in Windows Server 2012
    Fixed it - it appears a colleague loaded different drivers for this particular printer than all other identical model printers. Not sure why, but...
    7 replies | 205 view(s)
  • clareq's Avatar
    28th August 2014, 04:03 PM
    clareq replied to a thread GPP oddity in Windows Server 2012
    It took ages - there's a lot of printers, and only one not mapping. I've created a GPO with just that printer, and removed the other one, and it...
    7 replies | 205 view(s)
  • clareq's Avatar
    28th August 2014, 03:38 PM
    clareq replied to a thread GPP oddity in Windows Server 2012
    Done - I can install it manually, by searching in the directory. I've compared it's settings to a working (ie deployable) printer in the GPO, the...
    7 replies | 205 view(s)
  • clareq's Avatar
    28th August 2014, 02:59 PM
    clareq replied to a thread GPP oddity in Windows Server 2012
    I've removed and re-added that particular printer, I might create a GPP just for that one and test that.
    7 replies | 205 view(s)
  • clareq's Avatar
    28th August 2014, 02:20 PM
    clareq started a thread GPP oddity in Windows Server 2012
    I'm deploying the printers on my new domain using GPP on the computer object. I've created 2 GPOs, one for each site, and added all printers to the...
    7 replies | 205 view(s)
  • clareq's Avatar
    27th August 2014, 06:40 AM
    So am I - I've found 32bit drivers, but ideally need 64bit.
    2 replies | 954 view(s)
  • clareq's Avatar
    24th August 2014, 04:25 PM
    clareq replied to a thread [SCCM 2012] Network drops during OSD in O/S Deployment
    They were dropping the network for us without a reboot. I'd F8 and start a ping going to our SCCM server as soon as it PXE booted, and it was fine -...
    12 replies | 815 view(s)
No More Results
About michaelq

Basic Information


Please login or register to view this members information

Statistics


Total Posts
Total Posts
7
Posts Per Day
0.01
Total Thanks
Total Thanks
4
  • Thanked 0 Times in 0 Posts
Wiki
Total Edits
0
Pages Created
0
General Information
Last Activity
28th August 2014 10:32 AM
Join Date
6th December 2011
Referrals
0

2 Friends

Showing Friends 1 to 2 of 2
No results to display...