+ Post New Thread
Results 1 to 4 of 4
Wireless Networks Thread, Profiles!!!!!!! in Technical; Right i think this is a strange one so bear with me. On two completey seperate networks profile roaming has ...
  1. #1

    Join Date
    Aug 2005
    Location
    Thirsk, North Yorkshire
    Posts
    13
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Profiles!!!!!!!

    Right i think this is a strange one so bear with me. On two completey seperate networks profile roaming has suddenly stopped working. It was working perfectly before but now on both when users log in it comes up with the little box saying that the profile can not be loaded because of network or security issues. all the security is set correctly, network connections are fine. I have tried recreating the profiles and even using them in test enviroments with brand new group policys and still nothing. Its very odd that no matter what i try no sort of roaming profiles whether mandatory ts or normal do not work. any ideas would be welcome?

  2. #2
    mrforgetful's Avatar
    Join Date
    May 2006
    Posts
    1,637
    Thank Post
    7
    Thanked 15 Times in 15 Posts
    Rep Power
    22

    Re: Profiles!!!!!!!

    Is each one trying just the same computer? If so try renaming the existing profile that's local to that machine.

  3. #3

    Join Date
    Aug 2005
    Location
    Thirsk, North Yorkshire
    Posts
    13
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Re: Profiles!!!!!!!

    yeah i have tried that also and didnt work. oddly now as well i cant create any new profiles, i.e when a create a new user and type in the new profile path it wont work, Its as if all porfile capabilities have just stopped working or its something really simple that im missing!

  4. #4
    mrforgetful's Avatar
    Join Date
    May 2006
    Posts
    1,637
    Thank Post
    7
    Thanked 15 Times in 15 Posts
    Rep Power
    22

    Re: Profiles!!!!!!!

    Sounds like permissions on your server. Or just a random problem maybe a reboot will fix!

SHARE:
+ Post New Thread

Similar Threads

  1. XP {Profiles
    By faza in forum Wireless Networks
    Replies: 31
    Last Post: 23rd December 2006, 01:22 AM
  2. Mandatory Profiles
    By HodgeHi in forum Windows
    Replies: 2
    Last Post: 6th December 2006, 11:56 AM
  3. Roaming Profiles - help please
    By robbied69 in forum Windows
    Replies: 2
    Last Post: 25th September 2006, 05:13 PM
  4. profiles
    By colin in forum Learning Network Manager
    Replies: 1
    Last Post: 6th April 2006, 02:23 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •