+ Post New Thread
Results 1 to 2 of 2
Wireless Networks Thread, Scripts not functioning post migration in Technical; I'm getting errors "cannot access" "file not present" in the app event log. These point to scripts in the child-domain ...
  1. #1
    mark's Avatar
    Join Date
    Jun 2005
    Posts
    3,958
    Thank Post
    248
    Thanked 49 Times in 45 Posts
    Blog Entries
    2
    Rep Power
    46

    Scripts not functioning post migration

    I'm getting errors "cannot access" "file not present" in the app event log.

    These point to scripts in the child-domain sysvol / the user logs in from the parent domain controller.

    There's a parent/child transitive trust between the two domains

    Help anyone?

  2. #2
    mark's Avatar
    Join Date
    Jun 2005
    Posts
    3,958
    Thank Post
    248
    Thanked 49 Times in 45 Posts
    Blog Entries
    2
    Rep Power
    46

    Re: Scripts not functioning post migration

    Just noticed the policy SID specified in Group Policy is not the same as the SID in the PC's error log!

    What do I have to do to make this right?

SHARE:
+ Post New Thread

Similar Threads

  1. FMS migration - help!! (surprise)
    By ndavies in forum MIS Systems
    Replies: 10
    Last Post: 20th August 2008, 11:05 AM
  2. FMS Migration - SA
    By ndavies in forum MIS Systems
    Replies: 5
    Last Post: 10th December 2007, 12:13 PM
  3. Post SIMS migration backup with BackupExec
    By ndavies in forum MIS Systems
    Replies: 11
    Last Post: 21st November 2007, 03:13 PM
  4. FMS migration
    By ndavies in forum MIS Systems
    Replies: 3
    Last Post: 3rd November 2007, 02:45 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •