+ Post New Thread
Page 2 of 2 FirstFirst 12
Results 16 to 17 of 17
Wireless Networks Thread, Proxy Settings Not Applied in Technical; Originally Posted by mark That hotfix is a bit involved - roll on the next SP Well it is the ...
  1. #16
    contink's Avatar
    Join Date
    Jul 2006
    Location
    South Yorkshire
    Posts
    3,790
    Thank Post
    303
    Thanked 327 Times in 233 Posts
    Rep Power
    117

    Re: Proxy Settings Not Applied

    Quote Originally Posted by mark
    That hotfix is a bit involved - roll on the next SP
    Well it is the first time but I just installed the hotfix exe and put the reg edits into a .reg file so it's pretty simple stuff to run..

  2. #17
    mark's Avatar
    Join Date
    Jun 2005
    Posts
    3,943
    Thank Post
    230
    Thanked 48 Times in 44 Posts
    Blog Entries
    2
    Rep Power
    45

    Re: Proxy Settings Not Applied

    hmmm - k thanks - i'll try that

SHARE:
+ Post New Thread
Page 2 of 2 FirstFirst 12

Similar Threads

  1. Multiple proxy settings (im on CC3 network)
    By gh256 in forum How do you do....it?
    Replies: 1
    Last Post: 7th December 2007, 09:15 AM
  2. EeePC system proxy settings
    By Dos_Box in forum *nix
    Replies: 3
    Last Post: 9th November 2007, 10:42 AM
  3. Proxy settings not there on second logon.
    By robinhood in forum Learning Network Manager
    Replies: 7
    Last Post: 6th October 2007, 11:14 AM
  4. Proxy Settings
    By Jonny_sims in forum Windows
    Replies: 19
    Last Post: 25th May 2007, 07:12 AM
  5. Problem with Proxy settings in GPO
    By tosca925 in forum Windows
    Replies: 9
    Last Post: 18th January 2006, 12:54 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •