+ Post New Thread
Results 1 to 3 of 3
Windows Thread, Windows Theme Problem in Technical; Dear all, I have recently started using the gpo 'run only specified windows applications' and have added in various EXEs ...
  1. #1

    Join Date
    Sep 2010
    Posts
    7
    Thank Post
    2
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Windows Theme Problem

    Dear all,
    I have recently started using the gpo 'run only specified windows applications' and have added in various EXEs e.g.winword.exe

    However for some reason now when I logon the taskbar/start menu has gone into what appears to be classic mode. Do I need to allow a specific EXE for themes/Aero to run?

    Any help would be greatly appreciated.

    Thanks.

  2. #2
    Azhibberd's Avatar
    Join Date
    May 2008
    Location
    Newbury,Berkshire
    Posts
    169
    Thank Post
    20
    Thanked 21 Times in 20 Posts
    Rep Power
    17
    What os are you running?

  3. #3

    Join Date
    Sep 2010
    Posts
    7
    Thank Post
    2
    Thanked 0 Times in 0 Posts
    Rep Power
    0
    Windows 7 32bit



SHARE:
+ Post New Thread

Similar Threads

  1. Windows XP Problem
    By aaltaf in forum Windows
    Replies: 3
    Last Post: 13th May 2010, 02:26 PM
  2. Replies: 0
    Last Post: 7th May 2010, 08:22 PM
  3. [CLOSED] Layout Issue: Windows Mobile / iPhone Theme
    By gibbo_ap in forum EduGeek.net Site Problems
    Replies: 10
    Last Post: 7th May 2010, 06:11 PM
  4. User Profiles theme problem.
    By jamin100 in forum Windows
    Replies: 26
    Last Post: 29th August 2008, 11:19 AM
  5. eg_default theme problem
    By ryehills in forum EduGeek Joomla 1.0 Package
    Replies: 7
    Last Post: 18th April 2008, 12:27 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •