Hi,

I have changed the scripts for moodle in order to upgrade it from 1.9 to 2.0 and now i get service is unavailable. Can someone tell me what I have to do in this case.
Thanks,

Anca