+ Post New Thread
Page 2 of 2 FirstFirst 12
Results 16 to 18 of 18
Thin Client and Virtual Machines Thread, Thinstation and X Server problem in Technical; Did you put the file in the right place? As per the FAQ entry I linked it goes in 'STORAGE_PATH/thinstation.profile/thinstation.conf.user' ...
  1. #16

    Geoff's Avatar
    Join Date
    Jun 2005
    Location
    Fylde, Lancs, UK.
    Posts
    11,813
    Thank Post
    110
    Thanked 586 Times in 507 Posts
    Blog Entries
    1
    Rep Power
    225
    Did you put the file in the right place? As per the FAQ entry I linked it goes in 'STORAGE_PATH/thinstation.profile/thinstation.conf.user'

    Additionally did you tweak your build config as per the wiki article I linked? With:

    Code:
    NET_FILE_ENABLED=Off

  2. #17

    Join Date
    Jul 2009
    Posts
    5
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0
    Oke i got some new kinda problem. In the Build i put some standart settings and also i say

    Code:
    STORAGE_PATH=/mnt/disc/hdc/part1
    STORAGE_CONFIG3=/mnt/disc/hdc/part1
    so he can read the thinstation.conf.user

    But what he does is constantly overwriting the thinstation.profile.user he made the thinstation.profile.user file 440 MB.

    How can i avoid this?

  3. #18

    Join Date
    Jul 2009
    Posts
    5
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0
    Nabble - thinstation-general - thinstation.conf.user size increasing!

    this is the exact same problem as i have currently.

    i have no clue how to fix this.

SHARE:
+ Post New Thread
Page 2 of 2 FirstFirst 12

Similar Threads

  1. ThinStation
    By lee_sri in forum Thin Client and Virtual Machines
    Replies: 16
    Last Post: 28th October 2010, 08:01 AM
  2. Major problem with timezones, clocks, Citrix and Thinstation
    By localzuk in forum Thin Client and Virtual Machines
    Replies: 12
    Last Post: 21st April 2009, 02:01 PM
  3. Keyboard problem with ThinStation
    By Geoff in forum Thin Client and Virtual Machines
    Replies: 13
    Last Post: 13th March 2009, 03:01 PM
  4. WDS and thinstation problem
    By Andi in forum Windows
    Replies: 3
    Last Post: 30th July 2008, 12:48 PM
  5. Thinstation Via EPIA M10000 problem
    By CyberNerd in forum Thin Client and Virtual Machines
    Replies: 6
    Last Post: 15th August 2006, 10:44 AM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •