First of Hi all and thanks already for answering some of my questions due to me lurking on here and reading info, very good forum indeed

Can anyone help with this little problem below? it would be great if someone could

I am unicasting to 1 pc to test it so far.

I have put new drives in the fog server.

I have installed Ubuntu again from fresh with version 12.04 and I have installed Fog again from fresh with version 0.32

I have been running fine for a week with this setup and now it has gone back to crashing on cloning.

It sometimes makes 20% sometimes makes 4% then bombs out.

I am checking the log but have noticed that there are 2 logs, one is syslog and one is syslog.1.

Syslog.1 seems to be an older log from yesterday and syslog holds my current log from this morning.


I have looked at the log after just trying to clone, here are the last few lines that show whats happening

-------------------------------------------------------------------------------------------------------------------------------------------------
Jul 26 08:18:37 scarecrow in.tftpd[15812]: tftp: client does not accept options
Jul 26 08:19:01 scarecrow rpc.mountd[13455]: authenticated mount request from 10.4.5.2:821 for /images (/images)
Jul 26 08:28:46 scarecrow in.tftpd[15897]: tftp: client does not accept options
Jul 26 08:39:01 scarecrow CRON[16030]: (root) CMD ( [ -x /usr/lib/php5/maxlifetime ] && [ -d /var/lib/php5 ] && find /var/lib/php5/ -depth -mindepth 1 -maxdepth 1 -type f -cmin +$(/usr/lib/php5/maxlifetime) ! -execdir fuser -s {} 2>/dev/null \; -delete)
Jul 26 08:40:55 scarecrow in.tftpd[16055]: tftp: client does not accept options
Jul 26 08:41:20 scarecrow rpc.mountd[13455]: authenticated mount request from 10.4.5.2:821 for /images (/images)
Jul 26 08:57:04 scarecrow in.tftpd[17528]: tftp: client does not accept options
Jul 26 08:57:28 scarecrow rpc.mountd[13455]: authenticated mount request from 10.4.5.2:821 for /images (/images)