+ Post New Thread
Page 6 of 6 FirstFirst ... 23456
Results 76 to 79 of 79
O/S Deployment Thread, Fog installations woes :( in Technical; Originally Posted by kevbaz well considering im completly new to linux none! wiki's and user guides should be written so ...
  1. #76

    powdarrmonkey's Avatar
    Join Date
    Feb 2008
    Location
    Alcester, Warwickshire
    Posts
    4,859
    Thank Post
    412
    Thanked 777 Times in 650 Posts
    Rep Power
    182
    Quote Originally Posted by kevbaz View Post
    well considering im completly new to linux none! wiki's and user guides should be written so that any idiot (me) can follow
    Ah, now you know If the wiki is publicly editable, now's the time to contribute your new-found knowledge for everybody else to benefit from (and if it's not, file a bug).

  2. #77
    kevbaz's Avatar
    Join Date
    Mar 2008
    Location
    Plymouth
    Posts
    855
    Thank Post
    129
    Thanked 69 Times in 47 Posts
    Rep Power
    43
    Ok so now everythign is working great, but i have a new question...

    How can we incorporate new sid in the auto domain process? weve tried looking into sysprep but it fails everytime complaining it couldnt write to the registry.

    also how can i get clamav to use the authenticated proxy? at the moment i cannot get it to do a virus scan as its unable to download any database files, ideas?

  3. #78
    Batman's Avatar
    Join Date
    Mar 2009
    Location
    Northampton
    Posts
    940
    Thank Post
    115
    Thanked 118 Times in 74 Posts
    Rep Power
    39
    Use sysprep. Seriously, it does a much better job than any of these freeware tools, I've been using it for years and I swear by it.

    Was the registry problem fatal, did it stop the machine booting?

    What options did you use in the setup manager?

  4. Thanks to Batman from:

    kevbaz (25th June 2009)

  5. #79
    kevbaz's Avatar
    Join Date
    Mar 2008
    Location
    Plymouth
    Posts
    855
    Thank Post
    129
    Thanked 69 Times in 47 Posts
    Rep Power
    43
    It was relating to mass storage devices drivers, but weve manged to sort it now thanks

SHARE:
+ Post New Thread
Page 6 of 6 FirstFirst ... 23456

Similar Threads

  1. [Fog] FOG Help!
    By Dafty in forum O/S Deployment
    Replies: 2
    Last Post: 10th August 2011, 10:51 AM
  2. Hertfordshire Installations
    By cooper in forum Recommended Suppliers
    Replies: 0
    Last Post: 4th September 2008, 07:56 PM
  3. AV Installations
    By Elky in forum Recommended Suppliers
    Replies: 19
    Last Post: 17th May 2007, 05:41 PM
  4. Projector Installations - Who?
    By hathor in forum Recommended Suppliers
    Replies: 8
    Last Post: 23rd November 2006, 12:26 PM
  5. Projector Installations
    By bishopsgarthstockton in forum Recommended Suppliers
    Replies: 4
    Last Post: 15th November 2006, 12:18 PM

Thread Information

Users Browsing this Thread

There are currently 2 users browsing this thread. (0 members and 2 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •