+ Post New Thread
Results 1 to 2 of 2
O/S Deployment Thread, Administrator access denied when deploying. in Technical; Hi. Just got MDT loaded and working with a lovely install. Sometimes however when trying to login on the first ...
  1. #1

    Join Date
    Apr 2014
    Posts
    30
    Thank Post
    2
    Thanked 2 Times in 1 Post
    Rep Power
    1
    Hi.

    Just got MDT loaded and working with a lovely install.

    Sometimes however when trying to login on the first screen it gives the administrator account a access is denied error and I have to use another account.

    Any ideas?

    Might be because its Friday but can't find anything that works in google
    Last edited by DCUK6; 18th July 2014 at 09:45 AM.

  2. #2

    Join Date
    Jul 2014
    Posts
    29
    Thank Post
    4
    Thanked 0 Times in 0 Posts
    Rep Power
    0
    Is it a captured image?

    Are you sure it's not the sysprep administrator?

SHARE:
+ Post New Thread

Similar Threads

  1. Replies: 4
    Last Post: 29th April 2014, 12:14 PM
  2. Access denied when moving PC to new domain
    By TheGoodGuy in forum Windows 7
    Replies: 1
    Last Post: 10th September 2013, 12:35 PM
  3. [WDS] Access Denied When Attempting To Add New Install Image
    By DreddMetal in forum O/S Deployment
    Replies: 15
    Last Post: 16th February 2012, 10:17 AM
  4. Replies: 13
    Last Post: 16th June 2010, 11:14 AM
  5. GPMC "Access Denied" for Administrator
    By Gatt in forum Windows
    Replies: 9
    Last Post: 8th February 2006, 06:25 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •