+ Post New Thread
Results 1 to 2 of 2
*nix Thread, Fog Vmware VM very slow to deploy after powercut in Technical; As the title says.... Our Fog install 0.32 on Ubuntu 8.10 ( I know but it works and I am ...
  1. #1
    denon101's Avatar
    Join Date
    Jul 2008
    Location
    Stuck in the server room......
    Posts
    401
    Thank Post
    54
    Thanked 37 Times in 35 Posts
    Rep Power
    21

    Fog Vmware VM very slow to deploy after powercut

    As the title says.... Our Fog install 0.32 on Ubuntu 8.10 ( I know but it works and I am loath to change it ) is now acting up. Before the powercut it would roll out an image to a 1gb nic client at 3 to 4gb a minute. Now after the powercut fog is imaging at 130mbs.... The web front end is fine and works just like it did. Just the deployment of images is not working correctly.

    I am a bit of linux novice so I don't really know what I am doing. I may end up building a new vm up, if that is the case anyone know how to transfer the image files from one Fog install to a new Fog install?

    anyone have any ideas?

  2. #2
    denon101's Avatar
    Join Date
    Jul 2008
    Location
    Stuck in the server room......
    Posts
    401
    Thank Post
    54
    Thanked 37 Times in 35 Posts
    Rep Power
    21
    No idea what it was... I vMotioned the VM from one host to another and everything went back to normal. Not sure what it was, but I am glad it's fixed.



SHARE:
+ Post New Thread

Similar Threads

  1. Replies: 0
    Last Post: 1st October 2012, 12:21 PM
  2. Very slow to log on iMacs
    By Andyhall in forum Mac
    Replies: 7
    Last Post: 5th April 2012, 02:47 PM
  3. [Fog] Web interface very slow to log in centos virtual server
    By reggiep in forum O/S Deployment
    Replies: 4
    Last Post: 31st July 2011, 12:35 PM
  4. Office docs very slow to load.
    By Number6 in forum Windows
    Replies: 11
    Last Post: 30th April 2009, 09:17 AM
  5. Office Docs and apps very slow to load from explorer
    By Number6 in forum Office Software
    Replies: 0
    Last Post: 23rd April 2009, 02:43 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •