+ Post New Thread
Results 1 to 4 of 4
Netware Thread, Cannot find tree or server in Technical; Hi folks, Intermittent problem here , Novell 6 and client 4.91 SP3. It only seems to happen on Dell GX520s ...
  1. #1

    Join Date
    May 2007
    Location
    Glasgow
    Posts
    8
    Thank Post
    1
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Cannot find tree or server

    Hi folks,

    Intermittent problem here , Novell 6 and client 4.91 SP3. It only seems to happen on Dell GX520s for some reason so far which have been freshly upgraded to XP. One minute everything is fine , can log on no problem , next cant find tree , log on locally check settings , log back out , 50/50 chance of it working or not. I'm not a Novell person so this is doing my head in.

    Any ideas ? I'm pondering redoing the XP image just so I can rule that out of the equation as images for other models seem okay.

    Just wondered if anyone else has come across this before ?

    Thanks
    tango

  2. #2
    Oops_my_bad's Avatar
    Join Date
    Jan 2007
    Location
    Man chest hair
    Posts
    1,738
    Thank Post
    438
    Thanked 53 Times in 50 Posts
    Rep Power
    30

    Re: Cannot find tree or server

    are you trying to logon wirelessly?

  3. #3

    Join Date
    May 2007
    Location
    Glasgow
    Posts
    8
    Thank Post
    1
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Re: Cannot find tree or server

    Nope no wireless, static ips with no conflicts either. If I log on locally I can ping the server no problem , just cant find the tree. I'd be happier if it just could never find the tree then at least I'd know there was a problem , its the fact it works sometimes and sometimes not that is bothering me so much.

  4. #4

    Join Date
    Jul 2007
    Location
    New York, USA
    Posts
    18
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Re: Cannot find tree or server

    Trying using just the IP as the tree and then go to context and servers. I have this issue to in the states and it has something to do with SLP. Not totally sure why it can see ip but not UNC name though?

SHARE:
+ Post New Thread

Similar Threads

  1. Replies: 16
    Last Post: 2nd December 2007, 01:09 AM
  2. Help me find...
    By originofsymmetry in forum Hardware
    Replies: 0
    Last Post: 16th October 2007, 11:38 AM
  3. Find me a server
    By tscnmuk in forum MIS Systems
    Replies: 22
    Last Post: 9th July 2007, 09:45 AM
  4. Can you find it?
    By Gatt in forum Jokes/Interweb Things
    Replies: 24
    Last Post: 15th February 2007, 12:03 PM
  5. Can't find something!
    By saundersmatt in forum General Chat
    Replies: 6
    Last Post: 30th June 2006, 01:25 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •