+ Post New Thread
Page 2 of 2 FirstFirst 12
Results 16 to 20 of 20
MIS Systems Thread, Migrated sims server but workstations can't connect in Technical; Phil, That would be great. I've had a little pay with the sims and setup a new server - used ...
  1. #16

    Join Date
    May 2007
    Location
    North Yorkshire
    Posts
    11
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Re: Migrated sims server but workstations can't connect

    Phil,

    That would be great. I've had a little pay with the sims and setup a new server - used same server name, ip address etc but I think it's the SQL bit that's causing problems.

    If you could post it or email it then that would be great - post to Corporate Upgrade Centre Ltd, Ornhams Hall, Boroughbridge, North Yorkshire, YO51 9JH or email jason.brown@cucentre.co.uk.

    If you post, will obviously re-imburse your costs.

    Many thanks.

  2. #17
    philjones2000's Avatar
    Join Date
    Mar 2006
    Location
    Pool, Cornwall
    Posts
    137
    Thank Post
    51
    Thanked 8 Times in 4 Posts
    Rep Power
    20

    Re: Migrated sims server but workstations can't connect

    I'll send it off today- I think we can handle the postage costs

  3. #18
    philjones2000's Avatar
    Join Date
    Mar 2006
    Location
    Pool, Cornwall
    Posts
    137
    Thank Post
    51
    Thanked 8 Times in 4 Posts
    Rep Power
    20

    Re: Migrated sims server but workstations can't connect

    even better- I've found the original pdf in my email and I'll mail it now

  4. #19

    Join Date
    May 2007
    Location
    North Yorkshire
    Posts
    11
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Re: Migrated sims server but workstations can't connect

    Phil,

    Can't thank you enough - many thanks for the info.

    Best Regards

    Jason.

  5. #20
    carnforthhigh's Avatar
    Join Date
    Jan 2007
    Location
    Carnforth
    Posts
    64
    Thank Post
    4
    Thanked 16 Times in 8 Posts
    Rep Power
    17

    Re: Migrated sims server but workstations can't connect

    Quote Originally Posted by philjones2000

    I have moved our sims setup to a nice new server. I was given a nice little set of instructions from our support team and everything seemed to go well.
    Hi, we are in the process of setting up a new server, could you let us have a set of notes.

    Many Thanks

    Jim

SHARE:
+ Post New Thread
Page 2 of 2 FirstFirst 12

Similar Threads

  1. Replies: 6
    Last Post: 11th July 2007, 03:32 PM
  2. SIMS Connect.ini default location
    By PHolland in forum MIS Systems
    Replies: 8
    Last Post: 16th May 2007, 04:31 PM
  3. Minium Specs for server and Workstations
    By Ste_Harve in forum Hardware
    Replies: 16
    Last Post: 19th January 2007, 10:12 AM
  4. ASP connect to SIMS database
    By ryan_powell in forum MIS Systems
    Replies: 1
    Last Post: 26th October 2006, 06:31 PM
  5. Workstations unable to connect to domain
    By richard in forum Wireless Networks
    Replies: 8
    Last Post: 8th September 2006, 08:54 AM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •