+ Post New Thread
Results 1 to 2 of 2
MIS Systems Thread, ePortal Bitlets disapearing in Technical; We're running ePortal and recently several users are reporting that their Bitlet are disapearing when the page loads. This prevents ...
  1. #1

    Join Date
    Apr 2007
    Location
    Peterborough
    Posts
    55
    Thank Post
    2
    Thanked 9 Times in 5 Posts
    Rep Power
    17

    ePortal Bitlets disapearing

    We're running ePortal and recently several users are reporting that their Bitlet are disapearing when the page loads. This prevents them registering and doing events. Nothing has changed in the configuration xml files and it doesn't appear to effect all users. Has anyone else experienced the same thing? If so, did you find out what was causing it? I've currently got a call into the help desk to report the issue to. If I get a solution I'll post here. Many thanks. Martin

  2. #2

    john's Avatar
    Join Date
    Sep 2005
    Location
    London
    Posts
    10,422
    Thank Post
    1,531
    Thanked 1,066 Times in 931 Posts
    Rep Power
    305
    Not had this in a while, last time we had a few billet problems, we removed the settings from the server where it stores there personal settings as it remembers what the put where in Billets etc and that cured it as it was a little bit of corruption, was easy enough to do but I cannot for the life of me remember where it is to delete it but I suspect that will shift it fine. Help-desk can help you with that



SHARE:
+ Post New Thread

Similar Threads

  1. how can i set up my own Eportal?
    By sunny75 in forum MIS Systems
    Replies: 10
    Last Post: 27th September 2012, 10:26 PM
  2. ePortal
    By kylewilliamson in forum MIS Systems
    Replies: 6
    Last Post: 6th August 2007, 10:28 PM
  3. Photos in ePortal
    By TekkyMatt in forum MIS Systems
    Replies: 3
    Last Post: 22nd June 2007, 01:11 PM
  4. Talking of eportal ...
    By techstan in forum MIS Systems
    Replies: 19
    Last Post: 8th May 2007, 01:09 PM
  5. IE7 and ePortal
    By tosca925 in forum Educational Software
    Replies: 1
    Last Post: 31st October 2006, 12:56 AM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •