+ Post New Thread
Results 1 to 3 of 3
MIS Systems Thread, SIMSINST in Technical; ...
  1. #1

    Jawloms's Avatar
    Join Date
    Aug 2007
    Posts
    831
    Thank Post
    177
    Thanked 105 Times in 73 Posts
    Rep Power
    185

    SIMSINST

    We’ve got a strange thing going on here when we do an install of SIMS .net. When running SIMSINST we change the location of the Setup files (on the settings screen) to S:\Setups but when we click OK and go back to check the settings it has reverted to \\simsserver\sims\setups which doesn’t exist but is the location the setups folder used to be in. Does anyone know why SIMSINST keeps changing this setting back? I know all it takes to sort the problem out is to edit the C:\Windows\SIMS.INI file once the install has finished so that it contains the correct location of the setups folder, but it would be nice to be able to fix it properly.

    Thanks a lot

  2. #2
    mrtechsystems's Avatar
    Join Date
    Jun 2005
    Location
    Yorkshire
    Posts
    424
    Thank Post
    99
    Thanked 22 Times in 22 Posts
    Rep Power
    25
    Bit of a daft question did you run the setup program from the UNC Path or the Mapped Drive ;-)

  3. #3

    Jawloms's Avatar
    Join Date
    Aug 2007
    Posts
    831
    Thank Post
    177
    Thanked 105 Times in 73 Posts
    Rep Power
    185
    Fair enough question - I used a mapped drive.

SHARE:
+ Post New Thread

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •