+ Post New Thread
Page 2 of 2 FirstFirst 12
Results 16 to 18 of 18
MIS Systems Thread, The file is currently not available for use on this computer in Technical; No, i don't think i did. Also made matters worse cus i FMS too lol!! Need to reinstall it actually......
  1. #16

    Little-Miss's Avatar
    Join Date
    Oct 2007
    Location
    Birmingham
    Posts
    5,350
    Thank Post
    2,330
    Thanked 623 Times in 419 Posts
    Blog Entries
    2
    Rep Power
    508
    No, i don't think i did. Also made matters worse cus i FMS too lol!! Need to reinstall it actually...

  2. #17

    vikpaw's Avatar
    Join Date
    Sep 2006
    Location
    Saudi Arabia
    Posts
    5,589
    Thank Post
    638
    Thanked 1,306 Times in 1,088 Posts
    Rep Power
    336
    RTFs are weird, some things like page setup don't save, so it always reverts to a template.
    I'd try a different login. Try a non roaming profile account as they store things different.
    See if deleting your tempsimsrpt and your local sims profile folder helps.

  3. #18

    Join Date
    Jun 2007
    Location
    Herts
    Posts
    185
    Thank Post
    89
    Thanked 30 Times in 27 Posts
    Rep Power
    38
    I had this problem today and found this thread via Google.
    Some one at county came back with an apparent solution from support net.

    The fix is to go into Control Panel - Sync Centre - Manage Offline Files and disable Offline Files.

SHARE:
+ Post New Thread
Page 2 of 2 FirstFirst 12

Similar Threads

  1. Replies: 15
    Last Post: 9th May 2013, 10:18 AM
  2. Replies: 4
    Last Post: 22nd February 2010, 07:02 PM
  3. Replies: 14
    Last Post: 9th July 2009, 08:45 PM
  4. Replies: 7
    Last Post: 20th July 2008, 09:38 AM
  5. Replies: 14
    Last Post: 26th June 2007, 06:29 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •