+ Post New Thread
Results 1 to 1 of 1
Internet Related/Filtering/Firewall Thread, Symantec Backup Exec - strange errors in Technical; Running Symantec Backup Exec 12.0 Rev 1364 ver 3.1 rev 3.3861a on MS Server 2003 R2 server. Had a couple ...
  1. #1
    speckytecky's Avatar
    Join Date
    May 2006
    Location
    UK
    Posts
    2,505
    Thank Post
    3,389
    Thanked 258 Times in 211 Posts
    Blog Entries
    3
    Rep Power
    110

    Symantec Backup Exec - strange errors

    Running Symantec Backup Exec 12.0 Rev 1364 ver 3.1 rev 3.3861a on MS Server 2003 R2 server. Had a couple of strange reports recently, first post a backup which was otherwise succesful it told me that it had failed to back up the systemstate file. Next backup completed OK - that file included but then it told me that wget.exe was skipped. Looking at that file it looks unaltered except it is highlighted in blue and Sophos then told me that it was a suspicious file possibly Mal/HCKK-A Anyone else experienced these sort of problems with BE 12.0 and Sophos?
    Last edited by speckytecky; 7th December 2009 at 03:42 PM.

SHARE:
+ Post New Thread

Similar Threads

  1. Replies: 4
    Last Post: 3rd November 2009, 01:05 AM
  2. Symantec Backup Exec
    By Ryno in forum Windows Server 2000/2003
    Replies: 10
    Last Post: 29th September 2009, 03:50 PM
  3. Symantec Backup Exec 12.5
    By cookie_monster in forum Windows Server 2008
    Replies: 8
    Last Post: 12th May 2009, 12:37 PM
  4. Symantec Backup Exec?
    By dave.81 in forum Windows Server 2000/2003
    Replies: 5
    Last Post: 3rd May 2009, 09:12 AM
  5. Symantec Backup Exec
    By DSapseid in forum Wireless Networks
    Replies: 5
    Last Post: 27th April 2007, 07:48 AM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •