Got Authenticating working but only using the server name and not my windows username when i use Chris's Code.

If i put in

$auth["admin"][] = "webserver$";

it works, if i do the same with my windows user name i dont get a login box and i can only view the booking system.

I have also checked under basic setting that the Application user is checked.

Any Ideas ?

Many Thanks
Ryan Everitt