Page 42 of 45 FirstFirst ... 323839404142434445 LastLast
Threads 821 to 840 of 891
Home Access Plus+ in EduGeek.net, Post your questions and problems with Home Access Plus+ here
  1.   Sticky Threads  

  2. Sticky Thread Sticky: HAP+ v9 - Basic CSS - Tweaking the colour scheme

    Started by mattgrimley, 22nd April 2013 03:39 PM
    • Replies: 14
    • Views: 3,509
    2nd April 2014, 02:40 PM Go to last post
  3. Sticky Thread Sticky: [HAP+][vNext] Feature Requests

    Started by nickbro, 22nd February 2014 08:39 PM
    • Replies: 1
    • Views: 365
    22nd February 2014, 08:41 PM Go to last post
  4. Post Sticky Thread Sticky: Register your HAP+ Install

    Started by nickbro, 29th December 2011 12:48 AM
    • Replies: 13
    • Views: 3,063
    4th April 2013, 07:51 PM Go to last post
  5. Sticky Thread Sticky: HAP+ JSON Debugging

    Started by nickbro, 22nd November 2011 10:52 AM
    • Replies: 1
    • Views: 3,239
    3rd October 2012, 08:20 AM Go to last post
  6. Sticky Thread Sticky: [HAP+] - Please Read Before Posting a Problem

    Started by nickbro, 5th June 2012 06:45 PM
    • Replies: 0
    • Views: 2,009
    5th June 2012, 06:45 PM Go to last post
  7. Sticky Thread Sticky: The page was not displayed because the request entity is too large.

    Started by Simcfc73, 3rd March 2012 03:33 PM
    • Replies: 2
    • Views: 11,663
    5th March 2012, 07:54 AM Go to last post
  8. Sticky Thread Sticky: Can't Find IIS AppPool\HAP, the Answer

    Started by nickbro, 14th October 2011 05:41 PM
    • Replies: 0
    • Views: 5,226
    14th October 2011, 05:41 PM Go to last post
  9.   Normal Threads  

  1. HAP+ 7 - Adding staff group

    Started by gavlar, 21st September 2011 11:35 AM
    hap+ 7, staff
    • Replies: 2
    • Views: 333
    21st September 2011, 11:59 AM Go to last post
  2. [V7] HAP+ Version 7.0

    Started by nickbro, 18th September 2011 07:54 PM
    • Replies: 8
    • Views: 689
    18th September 2011, 10:03 PM Go to last post
  3. HAP Login Failure

    Started by Hawes29, 14th September 2011 12:56 PM
    • Replies: 1
    • Views: 638
    14th September 2011, 01:28 PM Go to last post
  4. Installing HAP+ Problems

    Started by enjay, 30th August 2011 11:59 AM
    2 Pages
    1 2
    • Replies: 15
    • Views: 1,102
    9th September 2011, 08:34 AM Go to last post
  5. Question Photos and tabs

    Started by theaksy, 5th September 2011 08:52 PM
    • Replies: 2
    • Views: 435
    6th September 2011, 10:18 AM Go to last post
  6. OUObjects in web.config file

    Started by enjay, 1st September 2011 03:25 PM
    • Replies: 4
    • Views: 562
    5th September 2011, 12:15 PM Go to last post
  7. [V7] HAP+ Forms Authentication

    Started by nickbro, 3rd September 2011 01:20 AM
    • Replies: 5
    • Views: 903
    4th September 2011, 06:13 PM Go to last post
  8. Poll Poll: [v7] SIMS.net Timetables

    Started by nickbro, 3rd September 2011 01:25 AM
    • Replies: 2
    • Views: 940
    3rd September 2011, 03:51 PM Go to last post
  9. Network drives on another server

    Started by Simcfc73, 31st August 2011 09:36 AM
    • Replies: 8
    • Views: 513
    31st August 2011, 05:02 PM Go to last post
  10. Network drives on HAP+

    Started by gshaw, 30th August 2011 01:10 PM
    • Replies: 3
    • Views: 492
    30th August 2011, 05:22 PM Go to last post
  11. Server 2008R2 Issues

    Started by TronXP, 20th July 2011 10:19 AM
    • Replies: 8
    • Views: 827
    30th August 2011, 12:26 PM Go to last post
  12. Arrow [V7] HAP+ Setup

    Started by nickbro, 10th June 2011 09:33 PM
    • Replies: 12
    • Views: 3,271
    29th August 2011, 04:22 PM Go to last post
  13. New install on Server 2008 R2

    Started by krobin, 25th August 2011 11:11 AM
    • Replies: 5
    • Views: 1,179
    26th August 2011, 04:47 PM Go to last post
  14. Move HAP+ from 2008 to 2008 R2

    Started by dezt, 25th August 2011 06:09 PM
    • Replies: 2
    • Views: 347
    25th August 2011, 07:35 PM Go to last post
  15. Nice

    Started by Simcfc73, 2nd August 2011 03:05 PM
    • Replies: 1
    • Views: 563
    2nd August 2011, 07:32 PM Go to last post
  16. Unhappy Server Error in '/Extranet' Application.

    Started by Hawes29, 2nd August 2011 09:59 AM
    • Replies: 1
    • Views: 1,056
    2nd August 2011, 02:01 PM Go to last post
  17. 6.3 -> 6.5

    Started by theTechie, 29th July 2011 05:16 PM
    • Replies: 3
    • Views: 548
    1st August 2011, 05:45 PM Go to last post
  18. No connection could be made

    Started by theTechie, 28th July 2011 11:00 AM
    • Replies: 4
    • Views: 727
    29th July 2011, 06:07 PM Go to last post
  19. Install Problems

    Started by enjay, 27th July 2011 12:23 PM
    • Replies: 1
    • Views: 407
    27th July 2011, 07:01 PM Go to last post
  20. Speed

    Started by wadtech, 20th July 2011 03:15 PM
    • Replies: 6
    • Views: 628
    22nd July 2011, 12:45 PM Go to last post

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •