Page 42 of 49 FirstFirst ... 32383940414243444546 ... LastLast
Threads 821 to 840 of 969
Home Access Plus+ in EduGeek.net, Post your questions and problems with Home Access Plus+ here
  1.   Sticky Threads  

  2. Sticky Thread Sticky: HAP+ v9 - Basic CSS - Tweaking the colour scheme

    Started by mattgrimley, 22nd April 2013 03:39 PM
    2 Pages
    1 2
    • Replies: 18
    • Views: 4,132
    Yesterday, 01:46 PM Go to last post
  3. Post Sticky Thread Sticky: Register your HAP+ Install

    Started by nickbro, 29th December 2011 12:48 AM
    • Replies: 14
    • Views: 3,600
    8th September 2014, 07:34 PM Go to last post
  4. Sticky Thread Sticky: [HAP+][vNext] Feature Requests

    Started by nickbro, 22nd February 2014 08:39 PM
    • Replies: 1
    • Views: 577
    22nd February 2014, 08:41 PM Go to last post
  5. Sticky Thread Sticky: HAP+ JSON Debugging

    Started by nickbro, 22nd November 2011 10:52 AM
    • Replies: 1
    • Views: 3,602
    3rd October 2012, 08:20 AM Go to last post
  6. Sticky Thread Sticky: [HAP+] - Please Read Before Posting a Problem

    Started by nickbro, 5th June 2012 06:45 PM
    • Replies: 0
    • Views: 2,301
    5th June 2012, 06:45 PM Go to last post
  7. Sticky Thread Sticky: The page was not displayed because the request entity is too large.

    Started by Simcfc73, 3rd March 2012 03:33 PM
    • Replies: 2
    • Views: 13,871
    5th March 2012, 07:54 AM Go to last post
  8. Sticky Thread Sticky: Can't Find IIS AppPool\HAP, the Answer

    Started by nickbro, 14th October 2011 05:41 PM
    • Replies: 0
    • Views: 5,511
    14th October 2011, 05:41 PM Go to last post
  9.   Normal Threads  

  1. Red face ad browsing shows only part of the structure - fixed

    Started by gianzack, 2nd December 2011 03:03 PM
    • Replies: 2
    • Views: 363
    2nd December 2011, 09:31 PM Go to last post
  2. HAP 7.7 AD Setup

    Started by TheScarfedOne, 29th November 2011 09:11 AM
    • Replies: 14
    • Views: 1,535
    2nd December 2011, 02:21 PM Go to last post
  3. HAP+ v7.7 Feedback

    Started by mattgrimley, 1st December 2011 12:49 PM
    • Replies: 3
    • Views: 467
    2nd December 2011, 12:30 PM Go to last post
  4. hap.codeplex.com does not respond

    Started by gianzack, 30th November 2011 02:00 PM
    • Replies: 1
    • Views: 367
    30th November 2011, 02:05 PM Go to last post
  5. HAP - unathorised access

    Started by gaz003, 4th October 2011 03:44 PM
    • Replies: 13
    • Views: 1,354
    30th November 2011, 11:19 AM Go to last post
  6. LDAP:\/\/ in hap/api/setup/GetADTree

    Started by gianzack, 30th November 2011 10:26 AM
    • Replies: 1
    • Views: 437
    30th November 2011, 10:46 AM Go to last post
  7. strange ping to edugeek.net.woopra-ns.com/

    Started by gianzack, 30th November 2011 09:41 AM
    • Replies: 2
    • Views: 989
    30th November 2011, 10:10 AM Go to last post
  8. User Logon Tracking SSL Issue

    Started by mobybrick, 24th November 2011 08:59 PM
    • Replies: 7
    • Views: 841
    28th November 2011, 09:38 PM Go to last post
  9. Can't delte bookings from Booking System

    Started by dezt, 25th November 2011 02:44 PM
    • Replies: 5
    • Views: 478
    28th November 2011, 03:40 PM Go to last post
  10. Hoem Acces Plus, New Install Issues

    Started by Achandler, 13th October 2011 03:42 PM
    • Replies: 7
    • Views: 701
    28th November 2011, 02:07 PM Go to last post
  11. v7.6 install help

    Started by tudorcrisp, 23rd November 2011 03:07 PM
    • Replies: 1
    • Views: 370
    24th November 2011, 08:36 AM Go to last post
  12. [v7.5] HAP+ Setup Install Problem

    Started by teklogic, 18th October 2011 08:47 PM
    4 Pages
    1 2 3 ... 4
    • Replies: 48
    • Views: 5,618
    23rd November 2011, 10:26 AM Go to last post
  13. Tickets not Appearing

    Started by enjay, 21st November 2011 04:25 PM
    • Replies: 4
    • Views: 356
    22nd November 2011, 11:52 AM Go to last post
  14. Assigning Tickets

    Started by enjay, 21st November 2011 04:27 PM
    • Replies: 2
    • Views: 399
    22nd November 2011, 11:10 AM Go to last post
  15. A Few question RE HAP and moodle

    Started by rama1712, 20th November 2011 03:50 PM
    • Replies: 2
    • Views: 481
    21st November 2011, 01:15 PM Go to last post
  16. HAP 7.6 Setup page fine but Directory browser empty

    Started by spacevortex, 19th November 2011 12:24 PM
    • Replies: 2
    • Views: 861
    19th November 2011, 05:08 PM Go to last post
  17. AD OU Group not authenticating

    Started by ArtieBall, 15th November 2011 11:03 AM
    • Replies: 11
    • Views: 832
    18th November 2011, 12:20 PM Go to last post
  18. Drive Mapping

    Started by linkazoid, 16th November 2011 10:45 PM
    • Replies: 10
    • Views: 2,588
    18th November 2011, 09:08 AM Go to last post
  19. Style Sheet not being implemented.

    Started by Dan_ATR, 16th November 2011 11:02 AM
    • Replies: 12
    • Views: 478
    17th November 2011, 08:08 AM Go to last post
  20. JSON troubleshooting

    Started by mattgrimley, 1st November 2011 04:45 PM
    3 Pages
    1 2 3
    • Replies: 39
    • Views: 3,151
    16th November 2011, 05:32 PM Go to last post

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •