Page 41 of 47 FirstFirst ... 31373839404142434445 ... LastLast
Threads 801 to 820 of 935
Home Access Plus+ in EduGeek.net, Post your questions and problems with Home Access Plus+ here
  1.   Sticky Threads  

  2. Sticky Thread Sticky: HAP+ v9 - Basic CSS - Tweaking the colour scheme

    Started by mattgrimley, 22nd April 2013 03:39 PM
    • Replies: 14
    • Views: 3,731
    2nd April 2014, 02:40 PM Go to last post
  3. Sticky Thread Sticky: [HAP+][vNext] Feature Requests

    Started by nickbro, 22nd February 2014 08:39 PM
    • Replies: 1
    • Views: 483
    22nd February 2014, 08:41 PM Go to last post
  4. Post Sticky Thread Sticky: Register your HAP+ Install

    Started by nickbro, 29th December 2011 12:48 AM
    • Replies: 13
    • Views: 3,348
    4th April 2013, 07:51 PM Go to last post
  5. Sticky Thread Sticky: HAP+ JSON Debugging

    Started by nickbro, 22nd November 2011 10:52 AM
    • Replies: 1
    • Views: 3,453
    3rd October 2012, 08:20 AM Go to last post
  6. Sticky Thread Sticky: [HAP+] - Please Read Before Posting a Problem

    Started by nickbro, 5th June 2012 06:45 PM
    • Replies: 0
    • Views: 2,199
    5th June 2012, 06:45 PM Go to last post
  7. Sticky Thread Sticky: The page was not displayed because the request entity is too large.

    Started by Simcfc73, 3rd March 2012 03:33 PM
    • Replies: 2
    • Views: 12,905
    5th March 2012, 07:54 AM Go to last post
  8. Sticky Thread Sticky: Can't Find IIS AppPool\HAP, the Answer

    Started by nickbro, 14th October 2011 05:41 PM
    • Replies: 0
    • Views: 5,381
    14th October 2011, 05:41 PM Go to last post
  9.   Normal Threads  

  1. A Few question RE HAP and moodle

    Started by rama1712, 20th November 2011 03:50 PM
    • Replies: 2
    • Views: 461
    21st November 2011, 01:15 PM Go to last post
  2. HAP 7.6 Setup page fine but Directory browser empty

    Started by spacevortex, 19th November 2011 12:24 PM
    • Replies: 2
    • Views: 821
    19th November 2011, 05:08 PM Go to last post
  3. AD OU Group not authenticating

    Started by ArtieBall, 15th November 2011 11:03 AM
    • Replies: 11
    • Views: 797
    18th November 2011, 12:20 PM Go to last post
  4. Drive Mapping

    Started by linkazoid, 16th November 2011 10:45 PM
    • Replies: 10
    • Views: 2,531
    18th November 2011, 09:08 AM Go to last post
  5. Style Sheet not being implemented.

    Started by Dan_ATR, 16th November 2011 11:02 AM
    • Replies: 12
    • Views: 457
    17th November 2011, 08:08 AM Go to last post
  6. JSON troubleshooting

    Started by mattgrimley, 1st November 2011 04:45 PM
    3 Pages
    1 2 3
    • Replies: 39
    • Views: 2,966
    16th November 2011, 05:32 PM Go to last post
  7. [V7] - Cannot Compile

    Started by mmoseley, 8th September 2011 08:39 AM
    • Replies: 3
    • Views: 946
    15th November 2011, 05:51 PM Go to last post
  8. HAP V7.5 New Install Problem

    Started by rama1712, 25th October 2011 12:25 PM
    2 Pages
    1 2
    • Replies: 16
    • Views: 1,873
    9th November 2011, 03:01 PM Go to last post
  9. Couple of issues with the HelpDesk module

    Started by ragbuster, 9th November 2011 01:31 PM
    • Replies: 0
    • Views: 327
    9th November 2011, 01:31 PM Go to last post
  10. HAP+ & ServiceActivationException

    Started by nickbro, 7th November 2011 10:13 PM
    • Replies: 14
    • Views: 1,411
    9th November 2011, 08:13 AM Go to last post
  11. Internal Server Error When Deleting Links

    Started by enjay, 8th November 2011 02:33 PM
    • Replies: 2
    • Views: 374
    8th November 2011, 03:36 PM Go to last post
  12. Unable to upload in Basic mode

    Started by Mr_Jolly, 3rd November 2011 10:57 AM
    • Replies: 5
    • Views: 556
    8th November 2011, 03:17 PM Go to last post
  13. My Computer Browser not working

    Started by rob998, 8th November 2011 02:13 PM
    • Replies: 1
    • Views: 984
    8th November 2011, 02:20 PM Go to last post
  14. My School Computer - Extended Version - Not working

    Started by AdamK, 8th November 2011 09:50 AM
    • Replies: 7
    • Views: 837
    8th November 2011, 02:05 PM Go to last post
  15. HAP 7.6 error when clicking on "MyWork"

    Started by Chris_, 8th November 2011 11:38 AM
    • Replies: 0
    • Views: 309
    8th November 2011, 11:38 AM Go to last post
  16. Booking System Only Showing Student Users

    Started by enjay, 7th November 2011 03:38 PM
    • Replies: 6
    • Views: 340
    8th November 2011, 09:49 AM Go to last post
  17. Silverlight version unfriendly error when unauthorised

    Started by ragbuster, 7th November 2011 04:16 PM
    • Replies: 2
    • Views: 393
    7th November 2011, 11:54 PM Go to last post
  18. Names in Booking and Helpdesk

    Started by enjay, 7th November 2011 04:25 PM
    • Replies: 1
    • Views: 305
    7th November 2011, 09:48 PM Go to last post
  19. Bad Request Error

    Started by ragbuster, 3rd November 2011 08:25 AM
    • Replies: 12
    • Views: 749
    7th November 2011, 11:47 AM Go to last post
  20. 500 Internal Server Error

    Started by ArtieBall, 4th November 2011 08:17 AM
    • Replies: 11
    • Views: 1,290
    4th November 2011, 02:28 PM Go to last post

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •