Page 17 of 48 FirstFirst ... 713141516171819202127 ... LastLast
Threads 321 to 340 of 943
Home Access Plus+ in EduGeek.net, Post your questions and problems with Home Access Plus+ here
  1.   Sticky Threads  

  2. Sticky Thread Sticky: HAP+ v9 - Basic CSS - Tweaking the colour scheme

    Started by mattgrimley, 22nd April 2013 03:39 PM
    • Replies: 14
    • Views: 3,765
    2nd April 2014, 02:40 PM Go to last post
  3. Sticky Thread Sticky: [HAP+][vNext] Feature Requests

    Started by nickbro, 22nd February 2014 08:39 PM
    • Replies: 1
    • Views: 497
    22nd February 2014, 08:41 PM Go to last post
  4. Post Sticky Thread Sticky: Register your HAP+ Install

    Started by nickbro, 29th December 2011 12:48 AM
    • Replies: 13
    • Views: 3,459
    4th April 2013, 07:51 PM Go to last post
  5. Sticky Thread Sticky: HAP+ JSON Debugging

    Started by nickbro, 22nd November 2011 10:52 AM
    • Replies: 1
    • Views: 3,485
    3rd October 2012, 08:20 AM Go to last post
  6. Sticky Thread Sticky: [HAP+] - Please Read Before Posting a Problem

    Started by nickbro, 5th June 2012 06:45 PM
    • Replies: 0
    • Views: 2,221
    5th June 2012, 06:45 PM Go to last post
  7. Sticky Thread Sticky: The page was not displayed because the request entity is too large.

    Started by Simcfc73, 3rd March 2012 03:33 PM
    • Replies: 2
    • Views: 13,319
    5th March 2012, 07:54 AM Go to last post
  8. Sticky Thread Sticky: Can't Find IIS AppPool\HAP, the Answer

    Started by nickbro, 14th October 2011 05:41 PM
    • Replies: 0
    • Views: 5,407
    14th October 2011, 05:41 PM Go to last post
  9.   Normal Threads  

  1. Booking System v9 - Unauthorised Access for staff.

    Started by calwyn, 23rd May 2013 10:01 AM
    • Replies: 2
    • Views: 500
    23rd May 2013, 11:36 AM Go to last post
  2. HAP V9.0 Setup

    Started by itdaveh, 29th April 2013 10:01 AM
    • Replies: 2
    • Views: 536
    23rd May 2013, 01:44 AM Go to last post
  3. A starter - so treat us kindly!!

    Started by Doulton, 22nd May 2013 09:18 PM
    • Replies: 3
    • Views: 300
    22nd May 2013, 09:30 PM Go to last post
  4. Problems editing already mapped drive in HAP v9.1

    Started by Paul-K, 1st May 2013 01:34 PM
    • Replies: 9
    • Views: 857
    22nd May 2013, 02:46 PM Go to last post
  5. HAP 8.7 on UAG 2010

    Started by jamesfed, 14th January 2013 10:00 AM
    • Replies: 7
    • Views: 624
    21st May 2013, 08:53 PM Go to last post
  6. File Uploads

    Started by ataylor, 21st May 2013 12:24 PM
    • Replies: 1
    • Views: 321
    21st May 2013, 02:06 PM Go to last post
  7. HAP v9 Upgrade from V8 - Problem

    Started by timbo343, 13th May 2013 08:36 AM
    • Replies: 14
    • Views: 627
    17th May 2013, 01:53 PM Go to last post
  8. Using HAP as an Intranet

    Started by linkazoid, 13th March 2013 10:40 AM
    • Replies: 3
    • Views: 744
    15th May 2013, 08:23 AM Go to last post
  9. IIS 7.5 Setup Issue/RED X/403 Forbidden

    Started by Paul-K, 10th May 2013 12:56 PM
    • Replies: 8
    • Views: 948
    11th May 2013, 06:25 PM Go to last post
  10. HAP+ Newbie - Couple of questions

    Started by tj2419, 30th April 2013 07:35 PM
    • Replies: 13
    • Views: 947
    6th May 2013, 02:38 PM Go to last post
    • Replies: 2
    • Views: 507
    2nd May 2013, 10:26 AM Go to last post
  11. Question v9 setup

    Started by Marshall_IT, 30th April 2013 10:29 AM
    • Replies: 8
    • Views: 575
    1st May 2013, 01:52 PM Go to last post
  12. Talking [HAP+][v9] Planned Features

    Started by nickbro, 14th February 2013 01:26 AM
    9 Pages
    1 2 3 ... 9
    • Replies: 121
    • Views: 7,981
    30th April 2013, 08:55 AM Go to last post
    • Replies: 6
    • Views: 730
    29th April 2013, 02:42 PM Go to last post
  13. Upgraded now get error

    Started by britzj, 24th April 2013 06:30 PM
    • Replies: 6
    • Views: 435
    29th April 2013, 12:32 PM Go to last post
  14. v9 Upgrade Oddity

    Started by CRizzio, 26th April 2013 04:39 PM
    • Replies: 11
    • Views: 424
    26th April 2013, 10:25 PM Go to last post
  15. Upload from iPad

    Started by Danp, 26th April 2013 05:02 PM
    • Replies: 8
    • Views: 452
    26th April 2013, 09:15 PM Go to last post
  16. Odd loop happening when opening a document

    Started by TheFopp, 26th April 2013 04:31 PM
    • Replies: 5
    • Views: 280
    26th April 2013, 07:48 PM Go to last post
  17. User Pictures from AD in HAP+

    Started by ShizukaNaHaji, 10th December 2012 12:43 PM
    6 Pages
    1 2 3 ... 6
    • Replies: 80
    • Views: 3,697
    26th April 2013, 05:40 PM Go to last post
  18. AD OU Browser Not working (v8.7)

    Started by CRizzio, 4th April 2013 06:50 PM
    ad ou browser
    • Replies: 2
    • Views: 507
    26th April 2013, 05:38 PM Go to last post

Forum Information and Options

Moderators of this Forum

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •