+ Post New Thread
Page 2 of 2 FirstFirst 12
Results 16 to 23 of 23
Home Access Plus+ Thread, Updating from 7.6 to 7.9 in Projects:; How odd. In a browser, can you navigate to /hap/images/haplogo.png and see what happens. Also try a CTRL+F5...
  1. #16
    nickbro's Avatar
    Join Date
    Jul 2010
    Location
    Gilwern, Wales
    Posts
    3,351
    Thank Post
    36
    Thanked 465 Times in 397 Posts
    Rep Power
    105
    How odd. In a browser, can you navigate to /hap/images/haplogo.png and see what happens. Also try a CTRL+F5

  2. #17
    Danp's Avatar
    Join Date
    Jul 2011
    Posts
    1,281
    Thank Post
    57
    Thanked 144 Times in 128 Posts
    Rep Power
    107
    Yes but then it goes when I Ctrl + F5

  3. #18
    nickbro's Avatar
    Join Date
    Jul 2010
    Location
    Gilwern, Wales
    Posts
    3,351
    Thank Post
    36
    Thanked 465 Times in 397 Posts
    Rep Power
    105
    odd, does it give you an error message or anything after the CTRL+F5

  4. #19
    Danp's Avatar
    Join Date
    Jul 2011
    Posts
    1,281
    Thank Post
    57
    Thanked 144 Times in 128 Posts
    Rep Power
    107
    Nope, in IE9 I get a box with a red cross, thats all

    FF10 gives me
    The page cannot be displayed because an internal server error has occurred.

  5. #20
    nickbro's Avatar
    Join Date
    Jul 2010
    Location
    Gilwern, Wales
    Posts
    3,351
    Thank Post
    36
    Thanked 465 Times in 397 Posts
    Rep Power
    105
    Ok, I'm really confused as to why this is happening :-(

  6. #21
    Danp's Avatar
    Join Date
    Jul 2011
    Posts
    1,281
    Thank Post
    57
    Thanked 144 Times in 128 Posts
    Rep Power
    107
    No worries, I completely appreciate your work and your help

  7. #22
    Danp's Avatar
    Join Date
    Jul 2011
    Posts
    1,281
    Thank Post
    57
    Thanked 144 Times in 128 Posts
    Rep Power
    107
    Sorted.

    I had to remove this line again
    <mimeMap fileExtension=".svg" mimeType="images/svg+xml" />

  8. #23
    nickbro's Avatar
    Join Date
    Jul 2010
    Location
    Gilwern, Wales
    Posts
    3,351
    Thank Post
    36
    Thanked 465 Times in 397 Posts
    Rep Power
    105
    Some systems need that line, some don't

SHARE:
+ Post New Thread
Page 2 of 2 FirstFirst 12

Similar Threads

  1. Replies: 2
    Last Post: 13th August 2011, 01:35 PM
  2. Updates for ProDesktop - where to get them?
    By tarquel in forum Windows
    Replies: 15
    Last Post: 19th May 2008, 03:55 PM
  3. Moving from single label to dotted domain name..
    By johnny in forum How do you do....it?
    Replies: 8
    Last Post: 23rd February 2007, 01:31 PM
  4. Moving RIS from 1 server to another
    By Zoom7000 in forum Windows
    Replies: 15
    Last Post: 10th February 2007, 12:25 AM
  5. Transfer Accounts & Passwords from NT4 PDC to Server 2003
    By OutToLunch in forum How do you do....it?
    Replies: 11
    Last Post: 24th July 2006, 02:03 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •