+ Post New Thread
Results 1 to 2 of 2
Home Access Plus+ Thread, LDAP:\/\/ in hap/api/setup/GetADTree in Projects:; is it normal? thanks again...
  1. #1

    Join Date
    Nov 2011
    Location
    italy
    Posts
    56
    Thank Post
    3
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    LDAP:\/\/ in hap/api/setup/GetADTree

    LDAP:\/\/ in hap/api/setup/GetADTree-new-picture-4-.jpg

    is it normal?
    thanks again

  2. #2

    nickbro's Avatar
    Join Date
    Jul 2010
    Location
    Gilwern, Wales
    Posts
    3,691
    Thank Post
    43
    Thanked 560 Times in 468 Posts
    Rep Power
    124
    Looks ok. For JSON to work correctly it needs to escape the escape characters. Don't worry, javascript understands it



SHARE:
+ Post New Thread

Similar Threads

  1. Server Error in '/HAP' Application.
    By victory2009 in forum Home Access Plus+
    Replies: 17
    Last Post: 6th June 2012, 02:40 PM
  2. Hidden Files Visible in HAP File Browser
    By mattgrimley in forum Home Access Plus+
    Replies: 0
    Last Post: 14th July 2011, 12:08 PM
  3. Buy in Moodle Installation/Setup Services?
    By duncane in forum Virtual Learning Platforms
    Replies: 13
    Last Post: 18th May 2011, 09:30 PM
  4. mail setup in Joomla
    By bensewell in forum Web Development
    Replies: 2
    Last Post: 18th May 2007, 12:29 PM
  5. MediaWiki WAMP LDAP setup
    By plexer in forum Educational Software
    Replies: 0
    Last Post: 22nd January 2007, 01:39 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •