+ Post New Thread
Results 1 to 2 of 2
Home Access Plus+ Thread, Login Weirdness in Projects:; OK got a new install and all is working. Have a strange anomaly on the login screen though. Before first ...
  1. #1
    cromertech's Avatar
    Join Date
    Dec 2007
    Location
    Cromer by the coast
    Posts
    731
    Thank Post
    177
    Thanked 109 Times in 97 Posts
    Rep Power
    54

    Unhappy Login Weirdness

    OK got a new install and all is working. Have a strange anomaly on the login screen though. Before first log on I get the screen below. Looks like it can't find the images until first logged on but I'm not sure how to fix this. Any ideas from anyone else. I'll eventually want to customise this page anyway but would be nice to get it working first

    Login Weirdness-login-weirdness.png

  2. #2
    cromertech's Avatar
    Join Date
    Dec 2007
    Location
    Cromer by the coast
    Posts
    731
    Thank Post
    177
    Thanked 109 Times in 97 Posts
    Rep Power
    54
    Sorted it. Was not authenticating anonymous access with the app pool

SHARE:
+ Post New Thread

Similar Threads

  1. Installing/Copying Fonts from Login Script
    By mattpant in forum Windows
    Replies: 10
    Last Post: 11th August 2011, 09:24 PM
  2. CUPS login
    By CyberNerd in forum *nix
    Replies: 6
    Last Post: 4th April 2006, 02:28 PM
  3. Login script problem
    By SpuffMonkey in forum Windows
    Replies: 55
    Last Post: 4th February 2006, 09:27 PM
  4. WSUS + Client Login....
    By techie in forum Wireless Networks
    Replies: 6
    Last Post: 1st February 2006, 09:28 AM
  5. Slow Login Problems
    By british-wave in forum Windows
    Replies: 16
    Last Post: 8th September 2005, 11:45 AM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •