+ Post New Thread
Results 1 to 7 of 7
General Chat Thread, Tracert request please in General; Hey folks... I'm trying to tie down whether a problem reaching my server in Canada is being caused by my ...
  1. #1
    contink's Avatar
    Join Date
    Jul 2006
    Location
    South Yorkshire
    Posts
    3,791
    Thank Post
    303
    Thanked 327 Times in 233 Posts
    Rep Power
    118

    Tracert request please

    Hey folks...

    I'm trying to tie down whether a problem reaching my server in Canada is being caused by my ISP or more of an issue at the other end.

    Could a few folks post up traceroutes to 69.10.154.152 please..

    Much appreciated.

  2. #2

    FN-GM's Avatar
    Join Date
    Jun 2007
    Location
    UK
    Posts
    15,947
    Thank Post
    886
    Thanked 1,696 Times in 1,474 Posts
    Blog Entries
    12
    Rep Power
    447
    This is what i get.

    Hope this helps
    Last edited by FN-GM; 25th June 2008 at 02:47 PM.

  3. Thanks to FN-GM from:

    contink (2nd May 2008)

  4. #3

    elsiegee40's Avatar
    Join Date
    Jan 2007
    Location
    Kent
    Posts
    11,066
    Thank Post
    1,792
    Thanked 2,184 Times in 1,617 Posts
    Rep Power
    773
    Another for you

  5. Thanks to elsiegee40 from:

    contink (2nd May 2008)

  6. #4
    Diello's Avatar
    Join Date
    Jun 2005
    Location
    Kent, England
    Posts
    1,064
    Thank Post
    112
    Thanked 228 Times in 128 Posts
    Rep Power
    74
    7 1 ms 1 ms 1 ms uok-c-vl-10.kentman.ac.uk [212.219.171.238]
    8 3 ms 3 ms 4 ms so-1-3-1.lond-sbr1.ja.net [146.97.42.69]
    9 5 ms 5 ms 5 ms so-0-0-0.lond-sbr4.ja.net [146.97.33.138]
    10 6 ms 5 ms 6 ms 195.219.195.61
    11 10 ms 18 ms 17 ms 195.219.195.10
    12 83 ms 91 ms 87 ms if-7-0.mcore4.NJY-Newark.teleglobe.net [195.219.144.10]
    13 96 ms 96 ms 96 ms if-3-0.mcore3.TTT-Scarborough.teleglobe.net [216.6.98.1]
    14 96 ms 97 ms 96 ms if-5-0.core1.TNK-Toronto.teleglobe.net [216.6.98.34]
    15 97 ms 96 ms 97 ms ix-14-2.core1.TNK-Toronto.teleglobe.net [216.6.1
    12.42]
    16 96 ms 97 ms 96 ms POS2-0.WANA-TOROONXN.IP.GROUPTELECOM.NET [66.59.
    191.145]
    17 147 ms 148 ms 147 ms POS6-0.WANA-VANCBC.IP.GROUPTELECOM.NET [66.59.19.0.57]
    18 147 ms 147 ms 147 ms 216.18.31.130
    19 147 ms 147 ms 147 ms GE3-1.WANA-VANCBC.IP.GROUPTELECOM.NET [216.18.31.129]
    20 148 ms 147 ms 147 ms 66.59.190.105
    21 200 ms 294 ms 325 ms static-209-139-204-241.gtcust.grouptelecom.net [209.139.204.241]
    22 155 ms 156 ms 155 ms rf2.01.rackforce.net [69.10.128.194]
    23 * * * Request timed out.
    24 155 ms 155 ms 156 ms charlie.websnail.org [69.10.154.152]

  7. Thanks to Diello from:

    contink (2nd May 2008)

  8. #5
    contink's Avatar
    Join Date
    Jul 2006
    Location
    South Yorkshire
    Posts
    3,791
    Thank Post
    303
    Thanked 327 Times in 233 Posts
    Rep Power
    118
    Thanks folks... That helped enormously...

    Turned out there was a problem at a node between Tiscali/Pipex and somewhere in the US.. Seems to have corrected itself (probably someone with a hammer!) so all ok... for now

    Thanks again.

  9. #6

    SYNACK's Avatar
    Join Date
    Oct 2007
    Posts
    11,170
    Thank Post
    868
    Thanked 2,697 Times in 2,287 Posts
    Blog Entries
    11
    Rep Power
    772
    Hmmm, I hate NZs slow international connections, by the time it managed to post my response the thread has already come to an end

    Code:
    Tracing route to charlie.websnail.org [69.10.154.152]
    over a maximum of 30 hops:
    
      1     4 ms     1 ms     1 ms  172.16.1.1
    
      3    43 ms   230 ms   229 ms  ge-0-3-0-200.cr1.nct.orcon.net.nz [60.234.9.1]
      4   125 ms    45 ms    58 ms  ge-2-2-0.gw4.AKL1.asianetcom.net [203.192.166.69]
      5    49 ms    46 ms   293 ms  gi9-3.gw1.akl1.asianetcom.net [202.147.55.209]
      6   295 ms   246 ms   194 ms  po2-0.gw1.lax1.asianetcom.net [202.147.61.189]
      7   185 ms   231 ms   188 ms  4.78.192.25
      8   181 ms   181 ms   195 ms  vlan69.csw1.LosAngeles1.Level3.net [4.68.20.62]
      9   190 ms   181 ms   214 ms  ae-63-63.ebr3.LosAngeles1.Level3.net [4.69.137.33]
     10   219 ms   216 ms   216 ms  ae-2.ebr3.SanJose1.Level3.net [4.69.132.9]
     11   208 ms   215 ms   214 ms  ae-93-93.csw4.SanJose1.Level3.net [4.69.134.238]
     12   196 ms   198 ms   197 ms  ae-91-91.ebr1.SanJose1.Level3.net [4.69.134.205]
     13   239 ms   237 ms   249 ms  ae-3.ebr1.Seattle1.Level3.net [4.69.132.50]
     14   222 ms   224 ms   225 ms  ae-13-51.car3.Seattle1.Level3.net [4.68.105.4]
     15   303 ms   297 ms   299 ms  BIG-PIPE-IN.car3.Seattle1.Level3.net [4.71.152.26]
     16   284 ms   284 ms   285 ms  rc1wh-pos14-0-0.vc.shawcable.net [66.163.76.1]
     17   289 ms   290 ms   287 ms  rc2wh-pos0-15-2-0.vc.shawcable.net [66.163.69.181]
     18   302 ms   300 ms   298 ms  rd1ht-tge1-1-1.ok.shawcable.net [66.163.77.18]
     19     *      365 ms   274 ms  ra1ht-ge3-1.ok.shawcable.net [66.163.72.134]
     20   389 ms   433 ms   392 ms  rx0ht-rack-force-2.ok.bigpipeinc.com [64.251.64.50]
     21   461 ms   564 ms   534 ms  rf2.02.rackforce.com [209.97.211.9]
     22     *        *        *     Request timed out.
     23   381 ms   316 ms   291 ms  charlie.websnail.org [69.10.154.152]
    
    Trace complete.
    Last edited by SYNACK; 2nd May 2008 at 02:17 PM.

  10. #7
    DMcCoy's Avatar
    Join Date
    Oct 2005
    Location
    Isle of Wight
    Posts
    3,454
    Thank Post
    10
    Thanked 494 Times in 434 Posts
    Rep Power
    112
    Sigh, to be able to run tracert

    Even ping would be nice

SHARE:
+ Post New Thread

Similar Threads

  1. Another request.........
    By daveyboy in forum Hardware
    Replies: 3
    Last Post: 22nd November 2007, 11:17 AM
  2. Request for Robolab
    By jumpinjamez in forum Educational Software
    Replies: 2
    Last Post: 19th November 2007, 12:09 PM
  3. Strange request
    By GrumbleDook in forum General Chat
    Replies: 1
    Last Post: 24th September 2007, 10:39 PM
  4. A request ....
    By PageZ in forum General Chat
    Replies: 20
    Last Post: 11th July 2007, 01:43 PM
  5. A request.
    By CM786 in forum Windows
    Replies: 24
    Last Post: 20th May 2006, 03:29 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •