+ Post New Thread
Results 1 to 1 of 1
Enterprise Software Thread, SCCM and Reporting Services Problem in Technical; Hello, I am trying to get SCCM reporting services running so i can use MS ForeFront Endpoint. I have installed ...
  1. #1

    FN-GM's Avatar
    Join Date
    Jun 2007
    Location
    UK
    Posts
    15,826
    Thank Post
    875
    Thanked 1,675 Times in 1,458 Posts
    Blog Entries
    12
    Rep Power
    444

    SCCM and Reporting Services Problem

    Hello,

    I am trying to get SCCM reporting services running so i can use MS ForeFront Endpoint. I have installed the reporting service in SQL and added the porting service point in SCCM. I am getting an error when trying to install FEP. I think its a reporting issue.

    When i go to reporting service in SCCM right client the server and properties i get the attached screenshot. All the settings on the tabs are grayed out.

    Any thoguhts please?

    Thanks
    Attached Images Attached Images

SHARE:
+ Post New Thread

Similar Threads

  1. Backup Exec 11d and Terastation 2tb Problems
    By Grommit in forum Windows
    Replies: 18
    Last Post: 1st April 2008, 07:54 PM
  2. server failure and resuming service
    By danIT in forum General Chat
    Replies: 6
    Last Post: 24th May 2007, 06:56 PM
  3. Replies: 1
    Last Post: 30th April 2007, 06:10 PM
  4. Replies: 2
    Last Post: 24th April 2007, 01:24 PM
  5. Dreamweaver and roaming profiles problem
    By mseaney in forum Educational Software
    Replies: 5
    Last Post: 29th June 2006, 12:04 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •