+ Post New Thread
Results 1 to 4 of 4
EduGeek.net Site Problems Thread, Edit Post Layout Issue in EduGeek Stuff; Hi, When you edit a post where it can have a pre-fix it doesn't display properly. The headings don't match ...
  1. #1

    FN-GM's Avatar
    Join Date
    Jun 2007
    Location
    UK
    Posts
    15,846
    Thank Post
    877
    Thanked 1,680 Times in 1,460 Posts
    Blog Entries
    12
    Rep Power
    444

    Edit Post Layout Issue

    Hi,

    When you edit a post where it can have a pre-fix it doesn't display properly. The headings don't match with the appropriate box. I am kind of finding it hard to describe. Have a look at the attachment.

    I am using:

    Windows 7 x64
    Firefox 3.6.3

    Z
    Attached Images Attached Images
    Last edited by ZeroHour; 16th April 2010 at 03:00 AM.

  2. Thanks to FN-GM from:

    ZeroHour (14th April 2010)

  3. #2

    ZeroHour's Avatar
    Join Date
    Dec 2005
    Location
    Edinburgh, Scotland
    Posts
    5,644
    Thank Post
    895
    Thanked 1,314 Times in 798 Posts
    Blog Entries
    1
    Rep Power
    444
    Well done on getting the attachment to work
    I see what you mean, I will verify this is fixed by 4.03 and/or fix it.

    Cheers

  4. #3

    FN-GM's Avatar
    Join Date
    Jun 2007
    Location
    UK
    Posts
    15,846
    Thank Post
    877
    Thanked 1,680 Times in 1,460 Posts
    Blog Entries
    12
    Rep Power
    444
    is there a problem with the attachment?

  5. #4

    ZeroHour's Avatar
    Join Date
    Dec 2005
    Location
    Edinburgh, Scotland
    Posts
    5,644
    Thank Post
    895
    Thanked 1,314 Times in 798 Posts
    Blog Entries
    1
    Rep Power
    444
    Yeh attachements manager has issues and vb 4.03 appears to still have issues when I dug a little deeper. Your edit problem should be fixed now though.

SHARE:
+ Post New Thread

Similar Threads

  1. Software to edit video/make DVDs/edit images
    By zx2012 in forum AV and Multimedia Related
    Replies: 9
    Last Post: 26th May 2010, 09:39 AM
  2. Joomla Layout Issue in IE7, not IE8, GC or FF!
    By rocknrollstar in forum Web Development
    Replies: 2
    Last Post: 1st September 2009, 06:29 AM
  3. Post SP2 Shortcut issue
    By Teth in forum Windows
    Replies: 10
    Last Post: 12th June 2006, 09:33 AM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •