+ Post New Thread
Results 1 to 4 of 4
EduGeek.net Site Problems Thread, at top of site randomly in EduGeek Stuff; randomly at the top of the page or site I get this error message : Notice: unserialize() [function.unserialize]: Error at ...
  1. #1

    mac_shinobi's Avatar
    Join Date
    Aug 2005
    Posts
    9,729
    Thank Post
    3,252
    Thanked 1,049 Times in 971 Posts
    Rep Power
    364

    at top of site randomly

    randomly at the top of the page or site I get this error message :

    Notice: unserialize() [function.unserialize]: Error at offset 0 of 70 bytes in /home/default/live.edugeek.co.uk/user/htdocs/plugins/system/remember.php on line 68

    I am using the latest version of firefox ( just updated literally a few mins ago )
    Last edited by ZeroHour; 11th February 2008 at 09:06 AM.

  2. #2

    elsiegee40's Avatar
    Join Date
    Jan 2007
    Location
    Kent
    Posts
    10,718
    Thank Post
    1,784
    Thanked 2,170 Times in 1,605 Posts
    Rep Power
    770
    Might be related to this one that I reported... http://www.edugeek.net/forums/showthread.php?t=14124

  3. #3

    mac_shinobi's Avatar
    Join Date
    Aug 2005
    Posts
    9,729
    Thank Post
    3,252
    Thanked 1,049 Times in 971 Posts
    Rep Power
    364

    thanks

    Cheers for that

  4. #4

    ZeroHour's Avatar
    Join Date
    Dec 2005
    Location
    Edinburgh, Scotland
    Posts
    5,645
    Thank Post
    895
    Thanked 1,314 Times in 798 Posts
    Blog Entries
    1
    Rep Power
    444
    Closing call as its related.

    Cheers

SHARE:
+ Post New Thread

Similar Threads

  1. randomly falling off domain
    By browolf in forum Wireless Networks
    Replies: 8
    Last Post: 23rd October 2008, 07:24 PM
  2. Randomly named hotfix folders
    By tscnmuk in forum Windows
    Replies: 3
    Last Post: 22nd December 2007, 11:38 AM
  3. Log off policy randomly not applying
    By ZeroHour in forum Wireless Networks
    Replies: 2
    Last Post: 20th November 2007, 11:57 AM
  4. Network Connection Drops out Randomly
    By mrphil in forum Wireless Networks
    Replies: 3
    Last Post: 5th October 2007, 08:34 AM
  5. MSI's Randomly not dpolying HP Procurve Switches HELP
    By noah in forum Wireless Networks
    Replies: 2
    Last Post: 12th September 2007, 02:37 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •