+ Post New Thread
Results 1 to 4 of 4
EduGeek.net Site Problems Thread, Geshi is not installed for the wiki in EduGeek Stuff; Geshi isn't installed so several of the pages (read 'a hell of a lot') are FU. Check out http://edugeek.net/wiki/index.php/Re..._on_homedrives for ...
  1. #1

    Ric_'s Avatar
    Join Date
    Jun 2005
    Location
    Boston, MA
    Posts
    7,601
    Thank Post
    110
    Thanked 771 Times in 599 Posts
    Rep Power
    183

    Geshi is not installed for the wiki

    Geshi isn't installed so several of the pages (read 'a hell of a lot') are FU. Check out http://edugeek.net/wiki/index.php/Re..._on_homedrives for instance.

    It's simple to install mind.
    Last edited by ZeroHour; 18th January 2008 at 10:46 AM.

  2. #2

    ZeroHour's Avatar
    Join Date
    Dec 2005
    Location
    Edinburgh, Scotland
    Posts
    5,832
    Thank Post
    971
    Thanked 1,385 Times in 849 Posts
    Blog Entries
    1
    Rep Power
    457
    Will get it sorted.

    Cheers

  3. #3

    ZeroHour's Avatar
    Join Date
    Dec 2005
    Location
    Edinburgh, Scotland
    Posts
    5,832
    Thank Post
    971
    Thanked 1,385 Times in 849 Posts
    Blog Entries
    1
    Rep Power
    457
    I have installed geshi but the version I got uses different syntax.
    E.g. instead of <source "vb"> it uses just <vb> but I am editing the pages with errors.

  4. #4

    Ric_'s Avatar
    Join Date
    Jun 2005
    Location
    Boston, MA
    Posts
    7,601
    Thank Post
    110
    Thanked 771 Times in 599 Posts
    Rep Power
    183
    That's a bit of a bugger



SHARE:
+ Post New Thread

Similar Threads

  1. Replies: 8
    Last Post: 10th January 2008, 10:34 AM
  2. Replies: 31
    Last Post: 2nd November 2007, 06:20 PM
  3. ok got irm installed
    By russdev in forum Web Development
    Replies: 0
    Last Post: 6th March 2006, 10:17 AM
  4. USB drives on RIS installed machines
    By ChrisH in forum Hardware
    Replies: 3
    Last Post: 14th February 2006, 12:19 PM
  5. vista beta anyone got it installed yet?
    By russdev in forum Windows
    Replies: 16
    Last Post: 15th August 2005, 05:46 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •