+ Post New Thread
Results 1 to 4 of 4
EduGeek.net Site Problems Thread, Geshi is not installed for the wiki in EduGeek Stuff; Geshi isn't installed so several of the pages (read 'a hell of a lot') are FU. Check out http://edugeek.net/wiki/index.php/Re..._on_homedrives for ...
  1. #1

    Ric_'s Avatar
    Join Date
    Jun 2005
    Location
    London
    Posts
    7,590
    Thank Post
    109
    Thanked 762 Times in 593 Posts
    Rep Power
    180

    Geshi is not installed for the wiki

    Geshi isn't installed so several of the pages (read 'a hell of a lot') are FU. Check out http://edugeek.net/wiki/index.php/Re..._on_homedrives for instance.

    It's simple to install mind.
    Last edited by ZeroHour; 18th January 2008 at 09:46 AM.

  2. #2

    ZeroHour's Avatar
    Join Date
    Dec 2005
    Location
    Edinburgh, Scotland
    Posts
    5,630
    Thank Post
    890
    Thanked 1,314 Times in 798 Posts
    Blog Entries
    1
    Rep Power
    441
    Will get it sorted.

    Cheers

  3. #3

    ZeroHour's Avatar
    Join Date
    Dec 2005
    Location
    Edinburgh, Scotland
    Posts
    5,630
    Thank Post
    890
    Thanked 1,314 Times in 798 Posts
    Blog Entries
    1
    Rep Power
    441
    I have installed geshi but the version I got uses different syntax.
    E.g. instead of <source "vb"> it uses just <vb> but I am editing the pages with errors.

  4. #4

    Ric_'s Avatar
    Join Date
    Jun 2005
    Location
    London
    Posts
    7,590
    Thank Post
    109
    Thanked 762 Times in 593 Posts
    Rep Power
    180
    That's a bit of a bugger

SHARE:
+ Post New Thread

Similar Threads

  1. Replies: 8
    Last Post: 10th January 2008, 09:34 AM
  2. Replies: 31
    Last Post: 2nd November 2007, 05:20 PM
  3. ok got irm installed
    By russdev in forum Web Development
    Replies: 0
    Last Post: 6th March 2006, 09:17 AM
  4. USB drives on RIS installed machines
    By ChrisH in forum Hardware
    Replies: 3
    Last Post: 14th February 2006, 11:19 AM
  5. vista beta anyone got it installed yet?
    By russdev in forum Windows
    Replies: 16
    Last Post: 15th August 2005, 04:46 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •