+ Post New Thread
Results 1 to 2 of 2
EduGeek Joomla 1.5 Package Thread, Install problem in Projects:; Hi guys, i've been trying to install your joomla onto a testing space i've got off a mate, it installs ...
  1. #1
    mjt41's Avatar
    Join Date
    Jul 2009
    Location
    Southend-on-sea, Essex
    Posts
    14
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0

    Install problem

    Hi guys,

    i've been trying to install your joomla onto a testing space i've got off a mate, it installs fine but i can't log in and can't do anything after.

    if i get joomla off the joomla site it installs and works perfectly.

    any ideas?

    matt

  2. #2
    mjt41's Avatar
    Join Date
    Jul 2009
    Location
    Southend-on-sea, Essex
    Posts
    14
    Thank Post
    0
    Thanked 0 Times in 0 Posts
    Rep Power
    0
    oooo wait, i think i've sorted it.

    you can delete this thread if needs be =]

SHARE:
+ Post New Thread

Similar Threads

  1. liberum install problem
    By imiddleton25 in forum How do you do....it?
    Replies: 1
    Last Post: 13th June 2014, 12:07 PM
  2. Spiceworks Problem after install
    By Ambient in forum Network and Classroom Management
    Replies: 13
    Last Post: 15th January 2010, 05:45 AM
  3. Listos install problem
    By dezt in forum Educational Software
    Replies: 1
    Last Post: 30th September 2009, 04:40 PM
  4. Problem with GPO after install
    By katem in forum Learning Network Manager
    Replies: 6
    Last Post: 28th November 2007, 03:31 PM
  5. Joomla Install problem
    By AndyCope in forum EduGeek Joomla 1.0 Package
    Replies: 6
    Last Post: 26th November 2007, 08:59 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •