+ Post New Thread
Results 1 to 3 of 3
EduGeek Joomla 1.5 Package Thread, Joomla problem in Projects:; I've been using Joomla for some time now with your theme but sadly over the last week the ability to ...
  1. #1
    wesleyw's Avatar
    Join Date
    Dec 2005
    Location
    Kingswinford
    Posts
    2,207
    Thank Post
    225
    Thanked 50 Times in 44 Posts
    Blog Entries
    1
    Rep Power
    30

    Joomla problem

    I've been using Joomla for some time now with your theme but sadly over the last week the ability to use any of the java associated buttons (save, apply, close, install) has ceased. Is there any fix for this it's happened once before and I had to rebuild the site from scratch which I'd prefer not to do again?


    Wes

  2. #2

    Hightower's Avatar
    Join Date
    Jun 2008
    Location
    Cloud 9
    Posts
    4,920
    Thank Post
    494
    Thanked 690 Times in 444 Posts
    Rep Power
    241
    Quote Originally Posted by wesleyw View Post
    I've been using Joomla for some time now with your theme but sadly over the last week the ability to use any of the java associated buttons (save, apply, close, install) has ceased. Is there any fix for this it's happened once before and I had to rebuild the site from scratch which I'd prefer not to do again?


    Wes
    This happened for me a while - thinking cap is on and I'll post up as soon as I remember what I did.

  3. #3
    wesleyw's Avatar
    Join Date
    Dec 2005
    Location
    Kingswinford
    Posts
    2,207
    Thank Post
    225
    Thanked 50 Times in 44 Posts
    Blog Entries
    1
    Rep Power
    30
    Bump...?

SHARE:
+ Post New Thread

Similar Threads

  1. Problem installing Joomla 1.5 extension
    By SimpleSi in forum CLEO
    Replies: 8
    Last Post: 20th January 2009, 11:50 AM
  2. Joomla problem
    By Hightower in forum Web Development
    Replies: 3
    Last Post: 21st July 2008, 10:50 AM
  3. Problem with links in Joomla
    By dezt in forum Web Development
    Replies: 2
    Last Post: 24th April 2008, 03:33 PM
  4. Joomla Install problem
    By AndyCope in forum EduGeek Joomla 1.0 Package
    Replies: 6
    Last Post: 26th November 2007, 08:59 PM
  5. Joomla File Upload Problem
    By Benji1 in forum Web Development
    Replies: 0
    Last Post: 26th July 2007, 07:53 PM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •