+ Post New Thread
Results 1 to 1 of 1
EduGeek Joomla 1.0 Package Thread, 'component-list not displaying' error in Projects:; Hi I've diagnosed my 'component-list not displaying' error as a memory leak (by enabling error reporting). Do any of you ...
  1. #1
    Unvalidated User
    Join Date
    Jan 2008
    Posts
    54
    Thank Post
    1
    Thanked 3 Times in 3 Posts
    Rep Power
    0

    'component-list not displaying' error

    Hi

    I've diagnosed my 'component-list not displaying' error as a memory leak (by enabling error reporting). Do any of you know how to fix please? I've attached a a screenshot. I increased the memory in php.ini but it made no difference?

    Thanks
    Jody
    Attached Thumbnails Attached Thumbnails 'component-list not displaying' error-clip_image002.jpg  



SHARE:
+ Post New Thread

Similar Threads

  1. DVI / VGA to component
    By dagza in forum Mac
    Replies: 16
    Last Post: 5th September 2009, 09:00 AM
  2. Looking for a Component
    By shep1987 in forum EduGeek Joomla 1.5 Package
    Replies: 0
    Last Post: 23rd June 2008, 05:50 PM
  3. Parents Evening Component
    By kerlj001 in forum EduGeek Joomla 1.0 Package
    Replies: 1
    Last Post: 25th March 2008, 11:16 PM
  4. Replies: 5
    Last Post: 26th July 2007, 10:33 AM
  5. New PC Component recommendations
    By ChrisH in forum Hardware
    Replies: 11
    Last Post: 5th July 2007, 11:47 AM

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •